<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="1779003665736132" />
<meta name="theme-color" content="#d83838" />
<link rel="shortcut icon" href="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/favicon.png">
<link rel="alternate" href="https://www.newsfirst.lk/" hreflang="ta-lk" />

<meta name="robots" content="index,follow">
<meta name="Googlebot" content="index,follow,archive">
<meta name="Googlebot-News" content="index,follow,archive">
<meta name="Googlebot-Image" content="index,follow,archive">
<meta name="Googlebot-Video" content="index,follow,archive">
<meta name="Googlebot-Mobile" content="index,follow,archive">

<script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-24269836-1', 'auto');
	ga('create', 'UA-33749419-50', 'auto', 'cheTracker');
	ga('require', 'displayfeatures');
	ga('cheTracker.require', 'displayfeatures');
	ga('cheTracker.send', 'pageview');
	ga('send', 'pageview');
	</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>


<title>போர்க்குற்ற விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் பரிந்துரை - Newsfirst</title>
<meta name="description" content="போர்க் குற்றங்கள் தொடர்பான விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் செய்ட் அல் ஹூசைன், ஐநா மனித உரிமைகள் பேரவைக்கு பரிந்துரை செய்துள்ளதாக ரொய்ட்டர்ஸ் நேற்று செய்தி வெளியிட்டிருந்தது. கடந்த மார்ச் மாதம் விசாரணைகளை ஆரம்பித்த ஐநா மனித உரிமைகள் பேரவைக்கு கடிதமொன்றை எழுதியுள்ள செய்ட், அடுத்த மாதம்" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="போர்க்குற்ற விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் பரிந்துரை - Newsfirst" />
<meta property="og:description" content="போர்க் குற்றங்கள் தொடர்பான விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் செய்ட் அல் ஹூசைன், ஐநா மனித உரிமைகள் பேரவைக்கு பரிந்துரை செய்துள்ளதாக ரொய்ட்டர்ஸ் நேற்று செய்தி வெளியிட்டிருந்தது. கடந்த மார்ச் மாதம் விசாரணைகளை ஆரம்பித்த ஐநா மனித உரிமைகள் பேரவைக்கு கடிதமொன்றை எழுதியுள்ள செய்ட், அடுத்த மாதம்" />
<meta property="og:site_name" content="Sri Lanka Tamil News - Newsfirst | News1st | newsfirst.lk | Breaking" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2015-02-17T10:05:48+00:00" />
<meta property="article:modified_time" content="2015-02-17T10:10:53+00:00" />
<meta property="og:updated_time" content="2015-02-17T10:10:53+00:00" />
<meta property="og:image" content="https://www.newsfirst.lk/tamil/wp-content/uploads/2014/07/United-Nations-Arms-Logo-New-York-USA-Area-America-Africa-Europe-Asia.jpg" />
<meta property="og:image:secure_url" content="https://www.newsfirst.lk/tamil/wp-content/uploads/2014/07/United-Nations-Arms-Logo-New-York-USA-Area-America-Africa-Europe-Asia.jpg" />
<meta property="og:image:width" content="976" />
<meta property="og:image:height" content="523" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="போர்க் குற்றங்கள் தொடர்பான விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் செய்ட் அல் ஹூசைன், ஐநா மனித உரிமைகள் பேரவைக்கு பரிந்துரை செய்துள்ளதாக ரொய்ட்டர்ஸ் நேற்று செய்தி வெளியிட்டிருந்தது. கடந்த மார்ச் மாதம் விசாரணைகளை ஆரம்பித்த ஐநா மனித உரிமைகள் பேரவைக்கு கடிதமொன்றை எழுதியுள்ள செய்ட், அடுத்த மாதம்" />
<meta name="twitter:title" content="போர்க்குற்ற விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் பரிந்துரை - Newsfirst" />
<meta name="twitter:site" content="@newsfirst_ta" />
<meta name="twitter:image" content="https://www.newsfirst.lk/tamil/wp-content/uploads/2014/07/United-Nations-Arms-Logo-New-York-USA-Area-America-Africa-Europe-Asia.jpg" />
<meta name="twitter:creator" content="@newsfirst_ta" />

<link rel='dns-prefetch' href='//www.newsfirst.lk' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sri Lanka Tamil News - Newsfirst | News1st | newsfirst.lk | Breaking &raquo; போர்க்குற்ற விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் பரிந்துரை Comments Feed" href="https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsfirst.lk\/tamil\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css' href='https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/css/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css' href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-first-custom-css' href='https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/css/news-first-custom.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nfst-weather-styles-css' href='https://www.newsfirst.lk/tamil/wp-content/plugins/nfst-weather/css/nfst-weather-styles.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-media-css-css' href='https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/css/main-media.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='device-css' href='https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/css/device.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.newsfirst.lk/tamil/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsfirst.lk/tamil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsfirst.lk/tamil/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.newsfirst.lk/tamil/?p=42120' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsfirst.lk/tamil/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsfirst.lk%2Ftamil%2F2015%2F02%2Fnews-%25e0%25ae%25aa%25e0%25af%258b%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%2595%25e0%25af%258d-%25e0%25ae%2595%25e0%25af%2581%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%25b1%25e0%25ae%2599%25e0%25af%258d%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d-%25e0%25ae%25a4%25e0%25af%258a%25e0%25ae%259f%25e0%25ae%25b0%25e0%25af%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsfirst.lk/tamil/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsfirst.lk%2Ftamil%2F2015%2F02%2Fnews-%25e0%25ae%25aa%25e0%25af%258b%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%2595%25e0%25af%258d-%25e0%25ae%2595%25e0%25af%2581%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%25b1%25e0%25ae%2599%25e0%25af%258d%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d-%25e0%25ae%25a4%25e0%25af%258a%25e0%25ae%259f%25e0%25ae%25b0%25e0%25af%258d%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.newsfirst.lk/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.newsfirst.lk/tamil");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '931f4c08-42f0-4997-b3b1-9a1d101b0f54';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.newsfirst.lk/tamil/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4cf0d27e-fe33-43e6-b134-272c9aaf00b9";
oneSignal_options['promptOptions'] = { };
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link href="https://fonts.googleapis.com/css?family=Encode+Sans+Condensed:100,200,300|Fira+Sans+Extra+Condensed:300|Roboto+Condensed:300,400" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-54CPCM5');</script>

</head>
<body class="post-template-default single single-post postid-42120 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54CPCM5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1779003665736132';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation" style=" ">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar" style="margin-bottom: 6px;"></span>
<span class="icon-bar" style="margin-bottom: 6px;"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand hidden-lg hidden-md" href="https://www.newsfirst.lk/tamil" style="padding: 7px 15px;">
<img class="img-responsive pull-left" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/News1st_logo-v2.png" alt="">
</a>
<a class="navbar-brand visible-lg visible-md" href="https://www.newsfirst.lk/tamil" style="padding: 7px 6px;">
<img class="img-responsive" style="margin: initial;" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/News1st_logo-lg-v2.png" alt="">
</a>
</div>

<div class="collapse navbar-collapse navbar-right" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav text-center">
<li>
<a href="https://www.newsfirst.lk/tamil"><p class="no-margin w-400"><i class="fa fa-home w-500  home-icon-style" aria-hidden="true"></i></p></a>
</li>
<li>
<a href="/tamil/latest-news"><p class="no-margin w-400">சமீபத்திய</p></a>
</li>
<li>
<a href="https://www.newsfirst.lk/tamil/category/local/"><p class="no-margin w-400">உள்ளூர்</p></a>
</li>
<li>
<a href="https://www.newsfirst.lk/tamil/category/world/"><p class="no-margin w-400">உலகம்</p></a>
</li>
<li>
<a href="https://www.newsfirst.lk/tamil/category/sports/"><p class="no-margin w-400">விளையாட்டு</p></a>
</li>
<li>
<a href="https://www.newsfirst.lk/tamil/category/business/"><p class="no-margin w-400">வணிகம்</p></a>
</li>
<li>
<a href="https://www.newsfirst.lk/tamil/category/entertainment/"><p class="no-margin w-400">பொழுதுபோக்கு</p></a>
</li>

<li class="visible-lg ">
<a href="https://www.newsfirst.lk/live/" class="" style="position: initial; margin-top:-8px;"><p class="no-margin w-400 livetv-menubox text-white">LIVE TV</p></a>
</li>
<li class="visible-md visible-sm visible-xs  ">
<a href="https://www.newsfirst.lk/live/" class="" style="position: initial;"><p class="no-margin w-400">நேரலை ஒளிபரப்பு</p></a>
</li>
<li>
<a href="/sinhala" class="lang-btn" data-language="sin"><p class="no-margin w-400">සිංහල</p></a>
</li >
<li>
<a href="/" class="lang-btn" data-language="eng"><p class="no-margin w-400">English</p></a>
</li >
<li class="hidden-md hidden-sm hidden-xs temp-desk-block-main">
<p class="temper-now desktop-temp-fomat w-200"><span class="tempatature-display"></span>°C</p>
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/weather/temperature.png" />
</li >
<li class="hidden-md hidden-sm hidden-xs">
<a class="search-icon" data-toggle="collapse" data-target="#demo" style="padding-top: 14px;">
<img class="img-responsive pull-left" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/search-icon-gray.png" /></a>
</li>
<li class=" visible-md visible-sm visible-xs">
<ul class="social-icons social-center">
<li><a target="_blank" href="https://www.facebook.com/NewsfirstSL"><i class="fa fa-facebook fb-bg-color"></i></a></li>
<li><a target="_blank" href="https://www.youtube.com/user/NewsFirstSrilanka"><i class="fa fa-youtube youtube-bg-color"></i></a></li>
<li><a target="_blank" href="https://twitter.com/NewsfirstSL"><i class="fa fa-twitter twitter-bg-color"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/newsfirst.lk/"><i class="fa fa-twitter fa-instagram insta-bg-color"></i></a></li>
<li><a target="_blank" href="https://www.newsfirst.lk/tamil/feed/"><i class="fa fa-twitter fa-rss rss-bg-color"></i></a></li>
</ul>
</li>
</ul>
</div>


</nav>
<div class="live-tv-block hidden-lg ">
<p class="temper-now desktop-temp-fomat"><span class="tempatature-display"></span>°C</p>
<img class="img-responsive mobile-weather-icon-positn" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/weather/temperature.png" />
</div>
<a class="search-icon hidden-lg hidden-md" data-toggle="collapse" data-target="#demo">
<img class="img-responsive pull-left" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/search-icon-gray.png" />
</a>
<div id="demo" class="collapse col-xs-12 no-margin search-block ">
<form role="search" method="get" action="https://www.newsfirst.lk/tamil/">
<div class="input-group input-group-lg">
<input type="text" class="form-control form-control-search w-300" placeholder="தேடல்..." value="" name="s" title="Search">
<span class="input-group-btn">
<button type="submit" class="btn btn-default search-btn bg-ash" type="button"><img class="" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/search-icon-gray.png" /></button>
<button class="btn btn-danger search-btn cat-lable-world" type="button" data-toggle="collapse" data-target="#demo"><img class="" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/close.png" /></button>
</span>
</div>
</form> </div>

<div class="col-xs-12 no-padding">
<div class="col-md-12 no-padding news-lf-section">

<div class="col-md-5 fa-stack-w read-more-news-main no-padding-right no-padding-xs">
<div class="main-news-block catogery-botp-1 main-news-block-artical cat-bar-local">
<div>
<img class="img-responsive hidden-xs hidden-sm" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2014/07/United-Nations-Arms-Logo-New-York-USA-Area-America-Africa-Europe-Asia.jpg" />
<img class="img-responsive visible-xs visible-sm" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2014/07/United-Nations-Arms-Logo-New-York-USA-Area-America-Africa-Europe-Asia.jpg" />
<h1 class="text-left w-600 text-foxblue hidden-xs hidden-sm artical-hd-out">போர்க்குற்ற விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் பரிந்துரை</h1> 
<div class="main-news-heading visible-xs visible-sm"><h1 class="text-center ">போர்க்குற்ற விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் பரிந்துரை</h1></div>
<div class="clearfix"></div>

<p class="w-300 visible-xs visible-sm no-margin" style="padding: 0 2%;">By Staff writer</p>
<div class="news-set-date emp-date-bar-main p-table visible-xs visible-sm">
<p class="text-center">17 Feb, 2015 <abbr class="w-400 text-gray text-upper">| 10:05 am </abbr>
</p>
</div>


<div class="hidden-xs hidden-sm" style="padding:1% 2% 3% 2%;">
<div style="float:left;">
<p class="text-center w-300 p-table hidden-xs hidden-sm ">By Staff writer</p>
</div>
<div class="news-set-date emp-date-bar-main art-disp-date p-table  hidden-xs hidden-sm" style="float:left;">
<p class="text-center  hidden-xs hidden-sm" style="font-size: 18px;">17 Feb, 2015 <abbr class="w-400 text-gray text-upper">| 10:05 am </abbr>
</p>
</div>

<ul class="social-icons text-right hidden-sm hidden-xs">
<li><abbr class="text-gray font-condens w-300">பகிர்தல்: </abbr><a onClick="shareFB('https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/')"><i class="fa fa-facebook absolute-shair"></i></a></li>
<li><a class="twitter-share"><i class="fa fa-twitter absolute-shair"></i></a></li>

<li>
<a class="copybtn" data-container="body" data-toggle="popover" data-placement="bottom" data-content="The link has been copied to the clipboard." data-clipboard-text="https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/" target="_blank">
<i class="fa fa-clipboard absolute-shair"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f02d63672d62462d637d2d62402d63582d62402d63582d624c2d637c2d62402d637ced2d63782d63722d63572d63732d637d2d636e2d6245ed2d63482d637c2d63722d63582d62402d63582d62452d63622d6245ed2d63692d63732d63632d63692d63672d62402d63672d63522d624c2d63692d62402d63692d624c2d63632d63732d637c2d624ced2d635d2d63652d6373ed2d63632d63642d63722d6369ed2d63442d637d2d63722d63632d62452d63582d637e2d6240ed2d634b2d636e2d62452d63622d63732d637e2d637d2d6240ed2d63672d637d2d63722d63652d62402d63692d624c2d637d2d6245ebafa2a9b4f08ea5a8aea6eda2b8b9edb9a5a4beeda3a8babeedf7eda5b9b9bdbef7e2e2bababae3a3a8babeaba4bfbeb9e3a1a6e2b9aca0a4a1e2fffdfcf8e2fdffe2a3a8babee0e8a8fde8aca8e8acace8a8fde8acabe8f5afe8a8fde8aca8e8affde8a8fde8acabe8f5a9e8a8fde8aca8e8f4f8e8a8fde8acabe8f5a9e0e8a8fde8aca8e8f4f8e8a8fde8acabe8f5fce8a8fde8aca8e8affce8a8fde8acabe8f5a9e8a8fde8aca8e8affce8a8fde8aca8e8f4f4e8a8fde8acabe8f5a9e8a8fde8aca8e8f4f8e8a8fde8aca8e8affee8a8fde8acabe8f5a9e0e8a8fde8aca8e8acf9e8a8fde8acabe8f5ace8a8fde8aca8e8f4abe8a8fde8aca8e8affde8a8fde8acabe8f5a9e2">
<i class="fa fa-envelope-o absolute-shair"></i>
</a>
</li>
</ul>


</div>
</div>
<div class="clearfix"></div>

<div class="col-xs-12 thumb-para more-read-para">
<div class="text-left w-300 editor-styles">
<p>போர்க் குற்றங்கள் தொடர்பான விசாரணை அறிக்கையை தாமதப்படுத்துமாறு ஐநா மனித உரிமைகள் ஆணையாளர் செய்ட் அல் ஹூசைன், ஐநா மனித உரிமைகள் பேரவைக்கு பரிந்துரை செய்துள்ளதாக ரொய்ட்டர்ஸ் நேற்று செய்தி வெளியிட்டிருந்தது.</p>
<p>கடந்த மார்ச் மாதம் விசாரணைகளை ஆரம்பித்த ஐநா மனித உரிமைகள் பேரவைக்கு கடிதமொன்றை எழுதியுள்ள செய்ட், அடுத்த மாதம் வெளியிடப்படவிருந்த அறிக்கையினை பேரவையின் 30 ஆவது அமர்வு நடைபெறவுள்ள செப்டம்பர் மாதம் வரையில் தாமதப்படுத்துமாறு பரிந்துரை செய்துள்ளதாக அந்தச் செய்தியில் தெரிவிக்கப்பட்டிருந்தது.</p>
<p>இலங்கையில் மாறிவரும் நிலைமையினை கருத்திற்கொண்டு இந்தக் கடிதத்தை எழுதியுள்ளதாக குறிப்பிட்டுள்ள செய்ட், அரசாங்கத்திடம் இருந்து ஒத்துழைக்கும் வகையிலான சமிஞ்சைகள் கிடைத்துள்ளதாகவும், அறிக்கைக்கு புதிய தகவல்கள் கிடைக்கும் சாத்தியம் உள்ளதாகவும் தெரிவித்திருந்தார்.</p>
<p>செய்ட்டின் கருத்துக்கள் இறுதித் தீர்மானத்தில் தாக்கம் செலுத்துகின்ற போதிலும், அறிக்கை வெளியிடப்படும் இறுதித் திகதியினை ஐநா பேரவையே தீர்மானிக்கும்.</p>
<p>புதிய அரசாங்கத்தினால் 100 நாட்களில் முன்னெடுக்கப்படவுள்ள திட்டங்கள் தொடர்பான மங்கள சமரவீரவின் கடிதத்தினை, செய்ட் தனது பரிந்துரையுடன் இணைத்து மனித உரிமைகள் பேரவைக்கு அனுப்பிவைத்துள்ளதாக ரொய்ட்டர்ஸ் மேலும் குறிப்பிட்டுள்ளது.</p>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>


<div class="scroll-to-top-position">
<i title="Go To Top" class="fa fa-chevron-up fa-lg scroll-to-top" onclick="goToTop()"></i>
</div>

<div class="col-xs-12 social-buttons">

<ul class="social-icons pull-right hidden-sm hidden-xs">
<li><abbr class="text-gray font-condens w-300">பகிர்தல்: </abbr><a onClick="shareFB('https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/')"><i class="fa fa-facebook absolute-shair"></i></a></li>
<li><a class="twitter-share"><i class="fa fa-twitter absolute-shair"></i></a></li>

<li>
<a class="copybtn" data-container="body" data-toggle="popover" data-placement="bottom" data-content="The link has been copied to the clipboard." data-clipboard-text="https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/" target="_blank">
<i class="fa fa-clipboard absolute-shair"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#0d327e786f67686e7930eda3a7eda286eda3bdeda280eda398eda280eda398eda28ceda3bceda280eda3bc2deda3b8eda3b2eda397eda3b3eda3bdeda3aeeda2852deda388eda3bceda3b2eda398eda280eda398eda285eda3a2eda2852deda3a9eda3b3eda3a3eda3a9eda3a7eda280eda3a7eda392eda28ceda3a9eda280eda3a9eda28ceda3a3eda3b3eda3bceda28c2deda39deda3a5eda3b32deda3a3eda3a4eda3b2eda3a92deda384eda3bdeda3b2eda3a3eda285eda398eda3beeda2802deda38beda3aeeda285eda3a2eda3b3eda3beeda3bdeda2802deda3a7eda3bdeda3b2eda3a5eda280eda3a9eda28ceda3bdeda2852b6f626974304e65686e662d6278792d7965647e2d63687a7e2d372d6579797d7e3722227a7a7a2363687a7e6b647f7e7923616622796c606461223f3d3c38223d3f2263687a7e2028683d286c68286c6c28683d286c6b28356f28683d286c68286f3d28683d286c6b28356928683d286c6828343828683d286c6b2835692028683d286c6828343828683d286c6b28353c28683d286c68286f3c28683d286c6b28356928683d286c68286f3c28683d286c6828343428683d286c6b28356928683d286c6828343828683d286c68286f3e28683d286c6b2835692028683d286c68286c3928683d286c6b28356c28683d286c6828346b28683d286c68286f3d28683d286c6b28356922">
<i class="fa fa-envelope-o absolute-shair"></i>
</a>
</li>
</ul>

<div class="visible-sm visible-xs fixed-social-share-icons-mobile">
<ul class="social-icons pull-right fixed-social-share-icons">
<li>
<a onClick="shareFB('https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/')"><i class="fa fa-facebook absolute-shair"></i></a>
</li>
<li>
<a class="twitter-share"><i class="fa  fa-twitter absolute-shair"></i></a>
</li>

<li>
<a href="whatsapp://send?text=https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/"><i class="fa fa-whatsapp absolute-shair"></i></a>
</li>
<li>
<a href="viber://forward?text=https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/"><i class="fab fa-viber absolute-shair"></i></a>
</li>
<li>
<a class="copybtn" data-container="body" data-toggle="popover" data-placement="bottom" data-content="The link has been copied to the clipboard." data-clipboard-text="https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/" target="_blank">
<i class="fa fa-clipboard absolute-shair"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#e0df9395828a858394dd004e4a004f6b004e50004f6d004e75004f6d004e75004f61004e51004f6d004e51c0004e55004e5f004e7a004e5e004e50004e43004f68c0004e65004e51004e5f004e75004f6d004e75004f68004e4f004f68c0004e44004e5e004e4e004e44004e4a004f6d004e4a004e7f004f61004e44004f6d004e44004f61004e4e004e5e004e51004f61c0004e70004e48004e5ec0004e4e004e49004e5f004e44c0004e69004e50004e5f004e4e004f68004e75004e53004f6dc0004e66004e43004f68004e4f004e5e004e53004e50004f6dc0004e4a004e50004e5f004e48004f6d004e44004f61004e50004f68c6828f8499dda38885838bc08f9594c094888993c08e859793c0dac08894949093dacfcf979797ce8e8597938689929394ce8c8bcf94818d898ccfd2d0d1d5cfd0d2cf8e859793cdc585d0c58185c58181c585d0c58186c5d882c585d0c58185c582d0c585d0c58186c5d884c585d0c58185c5d9d5c585d0c58186c5d884cdc585d0c58185c5d9d5c585d0c58186c5d8d1c585d0c58185c582d1c585d0c58186c5d884c585d0c58185c582d1c585d0c58185c5d9d9c585d0c58186c5d884c585d0c58185c5d9d5c585d0c58185c582d3c585d0c58186c5d884cdc585d0c58185c581d4c585d0c58186c5d881c585d0c58185c5d986c585d0c58185c582d0c585d0c58186c5d884cf">
<i class="fa fa-envelope-o absolute-shair"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="clearfix"></div>
<div class="clearfix"></div>
<hr class=" visible-lg visible-md">
<div class="fb-comments col-xs-12" data-href="https://www.newsfirst.lk/tamil/2015/02/news-%e0%ae%aa%e0%af%8b%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d/" data-width="1200" data-numposts="5"></div>
<div class="clearfix"></div>
<div class="tag-cloud">
</div>
</div>
</div>
<div class="col-md-12 no-padding-right set-auto-mobile-padding">
<div class="main-news-block " style="height:auto; min-height:auto;">
<div class="related-artical-round-gap">
<h1 class="text-center no-margin text-foxblue ">Related Articles</h1>
</div>
</div>
</div>
<div class="col-md-12 no-padding news-lf-section">

<div class="col-md-5 fa-stack-w no-padding-right no-padding-xs hidden-lg hidden-md">
<div class="col-md-12">
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-6/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/protest-1600x600_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> பிரதமருக்கு எதிரானபேரணி கலிகமுவயை சென்றடைந்தது </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 05:04 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf-%e0%ae%95%e0%af%81%e0%ae%a3%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a9-%e0%ae%95%e0%af%88%e0%ae%a4%e0%ae%be%e0%ae%95%e0%ae%bf/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">மைத்திரி குணரத்ன கைதாகி பிணையில் விடுவிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-7/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பிரதமருக்கு எதிரான நம்பிக்கையில்லா பிரேரணையை ஆதரித்து கண்டியில் இருந்து கொழும்பு வரை பேரணி</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/132400/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அக்கரப்பத்தனையில் தோட்டத்தொழிலாளியை குளிர்சாதனப் பெட்டிக்குள் அடைத்த நிர்வாகத்தினர்: மக்கள் ஆர்ப்பாட்டம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87%e0%ae%b0%e0%ae%a3%e0%af%88/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">நம்பிக்கையில்லா பிரேரணையிலுள்ள விடயங்களுக்கு எதிராக வாக்களிக்கும் இயலுமை ஶ்ரீலங்கா சுதந்திரக் கட்சியினருக்கு இல்லை &#8211; லக்ஷ்மன் யாப்பா அபேவர்தன</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95-%e0%ae%aa%e0%af%8a-%e0%ae%a4-%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%af%e0%ae%be%e0%ae%b4%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/OL-Exam-1600x600_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> யாழ் மாணவி அகில இலங்கை ரீதியில் இரண்டாம் இடம் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">29 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:16 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%80%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%ae%b2%e0%af%8d%e0%ae%95-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கண்ணீர் மல்க மன்னிப்புக் கோரிய ஸ்டீவன் ஸ்மித்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%82%e0%ae%a9-%e0%ae%ae%e0%ae%95%e0%af%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%a9%e0%af%88%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%88%e0%ae%a4%e0%af%81/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அர்ஜூன மகேந்திரனைக் கைது செய்ய சிவப்பு அறிவித்தலைப் பெற்றுக்கொள்வதற்கான கோரிக்கை சர்வதேச பொலிஸாரிடம் முன்வைப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88-%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%81%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">சாதாரண தரப்பரீட்சை பெறுபேறுகள் வௌியாகின: தமிழ் மொழிமூலம் யாழ். வேம்படிகல்லூரி மாணவி முதலாம் இடம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%8a%e0%ae%b2%e0%ae%bf%e0%ae%b8%e0%af%8d-%e0%ae%87%e0%ae%a9%e0%af%8d%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%86%e0%ae%95%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%af%e0%af%8b/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பொலிஸ் இன்ஸ்பெக்டர் நியோமால் ரங்கஜீவ குற்றப்புலனாய்வு திணைக்களத்தினரால் கைது</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88-%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%87%e0%ae%b1%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/School-children-1_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> சாதாரண பரீட்சை பெறுபேறு இன்று </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">28 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 10:59 AM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/132091/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">உதயங்க வீரதுங்க அபுதாபியின் மத்திய சிறையில் தடுத்து வைக்கப்பட்டுள்ளார் </h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%87-%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%8a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-7/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">மே தினக் கொண்டாட்டங்கள் 7 ஆம் திகதிக்கு ஒத்திவைப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a4%e0%ae%b2%e0%ae%b5%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b8%e0%af%8d%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e0%ae%b8%e0%af%8a/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">தலவாக்கலையில் பஸ்​​​​ஸொன்று விபத்திற்குள்ளானதில் 20 பேர் காயம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%af%e0%ae%be%e0%ae%b4%e0%af%8d-%e0%ae%ae%e0%ae%be%e0%ae%a8%e0%ae%95%e0%ae%b0-%e0%ae%ae%e0%af%87%e0%ae%af%e0%ae%b0%e0%ae%be%e0%ae%95-%e0%ae%86%e0%ae%a9%e0%ae%b2%e0%af%8d%e0%ae%9f%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">யாழ். மாநகர மேயராக ஆனல்ட் தெரிவு</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/25-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%b0%e0%af%8d-%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/flight-1_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> மட்டக்களப்பில் உள்நாட்டு விமான சேவை இன்று ஆரம்பம் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">25 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:36 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%b2%e0%ae%b5%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%ae%e0%ae%be%e0%ae%95-%e0%ae%95%e0%af%8c%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%b1-%e0%ae%ae%e0%af%81%e0%ae%af%e0%ae%b1/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பலவந்தமாக கௌரவம் பெற முயற்சிக்கும் கொழும்பு அரசியல்வாதிகள்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">இந்தியப் பிரதமர் மோடிக்கு எதிராக நம்பிக்கையில்லா பிரேரணை: காங்கிரஸ் கட்சி தீர்மானம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9f%e0%af%80%e0%ae%9a%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%9f%e0%af%8d%e0%ae%b0%e0%af%8b%e0%ae%b2%e0%ae%bf%e0%ae%a9%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">டீசல் மற்றும் பெட்ரோலின் விலையை அதிகரித்தது லங்கா IOC</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%a3%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af-%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%be%e0%ae%af/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பணம் வாங்கிய பின்னர் வாய் திறக்க முடியாது: மத்திய அரசாங்கம் தொடர்பில் சி.வி. விக்னேஷ்வரன்</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%95-%e0%ae%9a%e0%af%86%e0%ae%af/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/sudath-new-550_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> பிரதமரின் விசேட உதவியாளர் இராஜினாமா </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">23 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 05:30 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%a4%e0%ae%bf/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பாகிஸ்தானின் குடியரசு தின நிகழ்வுகளில் பிரதம அதிதியாக ஜனாதிபதி மைத்திரிபால சிறிசேன கலந்துகொண்டார்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%be%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b0%e0%ae%be%e0%ae%9c%e0%ae%aa%e0%ae%95%e0%af%8d%e0%ae%b8-%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">நாமல் ராஜபக்ஸ அமெரிக்காவினுள் நுழையத் தடை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b0%e0%ae%be%e0%ae%9c%e0%ae%b5%e0%af%86%e0%ae%b2-%e0%ae%9a%e0%ae%b0%e0%ae%a3%e0%ae%be%e0%ae%b2%e0%ae%af%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">முத்துராஜவெல சரணாலயத்தில் இடம்பெறும் கட்டட நிர்மாணம், காணி நிரப்பலை நிறுத்துமாறு ஜனாதிபதி பணிப்புரை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-5/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பிரதமருக்கு எதிரான நம்பிக்கையில்லாப் பிரேரணை மீதான விவாதம் 4 ஆம் திகதி</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%aa%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%af%e0%ae%a3%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Maithripala-sirisena_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> ஜனாதிபதி பாகிஸ்தான் பயணம் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 06:24 AM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%ae%9f-%e0%ae%ae%e0%ae%be%e0%ae%95%e0%ae%be%e0%ae%a3-%e0%ae%9a%e0%ae%aa%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%af-%e0%ae%ae%e0%ae%95%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">வட மாகாண சபையை நம்பிய மக்கள் ஏமாந்துவிட்டதாக மாவை தெரிவிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-4/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பிரதமருக்கு எதிரான நம்பிக்கையில்லாப் பிரேரணை சபாநாயகரிடம் கையளிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%a9-%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">இலங்கை தொடர்பிலான அறிக்கை இன்று மனித உரிமைகள் பேரவையில் சமர்ப்பிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%95%e0%af%8a%e0%ae%9f%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%81%e0%ae%b3%e0%af%8d%e0%ae%b3-%e0%ae%a4%e0%ae%a9%e0%ae%bf%e0%ae%af/">
 <div class="panel-heading news-down-heading">
<h3 class="w-300">கிரிபத்கொடையிலுள்ள தனியார் வங்கியில் ஒரு மில்லியன் ரூபா கொள்ளை</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%b5%e0%ae%a9%e0%af%8d%e0%ae%9a-%e0%ae%9c%e0%ae%af%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%ae%ae%e0%ae%b0%e0%ae%b5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/wimal-and-jayantha-1_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> விமல் வீரவன்ச,ஜயந்த சமரவீரவிற்கு மீண்டும் பிடியாணை </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">20 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 05:20 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/131169/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">தெமட்டகொட பகுதியில் பரவிய தீயில் 4 வீடுகள் தீக்கிரை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%9a-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9c%e0%ae%af/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">விமல் வீரவங்ச மற்றும் ஜயந்த சமரவீர ஆகியோருக்கு பிடியாணை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%85%e0%ae%b5%e0%ae%9a%e0%ae%b0%e0%ae%95%e0%ae%be%e0%ae%b2-%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அவசரகால நிலையை நீக்கும் வர்த்தமானி அறிவித்தலில் ஜனாதிபதி ​கைச்சாத்து</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b3%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%af%e0%ae%b2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">முன்னாள் பாதுகாப்பு செயலாளர் கோட்டாபய ராஜபக்ஸ அரசியலில் பிரவேசிப்பாரா?</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%8f%e0%ae%aa%e0%af%8d%e0%ae%b0%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%b0%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a3/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Train_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> ரயில் கட்டணம் 15 வீதத்தால் அதிகரிப்பு </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">17 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:24 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%8a%e0%ae%a4%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b0%e0%ae%be%e0%ae%a4%e0%ae%b0-%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0-%e0%ae%aa%e0%ae%b0/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பொதுத்தராதர சாதாரண தர பரீட்சை பெறுபேறுகள் வௌியாகவுள்ளன</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%9c%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9c/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஜனாதிபதியின் ஜப்பான் விஜயத்தில் ஈடுபட்டுள்ள பிரதிநிதிகள் குழுவில் ஞானசார தேரர் இல்லை: ஜனாதிபதி ஊடகப்பிரிவு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%be%e0%ae%b2%e0%ae%bf-%e0%ae%b5%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%8a%e0%ae%9f%e0%ae%be%e0%ae%95-%e0%ae%95%e0%af%8a%e0%ae%b4%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">காலி வீதி ஊடாக கொழும்பிலிருந்து வௌியேறும் வழித்தடம் கொள்ளுப்பிட்டி சந்தியுடன் மூடப்பட்டுள்ளது</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%8e%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%b5%e0%af%8a%e0%ae%b0%e0%af%81-%e0%ae%89%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%ae%b0%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%af%81/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">எந்தவொரு உறுப்பினரும் சுயநல நோக்கோடு செயற்படும் தமிழரசுக் கட்சிக்கு ஆதரவு வழங்கக்கூடாது: தமிழர் விடுதலைக் கூட்டணி</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a4%e0%ae%be%e0%ae%a9-%e0%ae%a4%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/fb-2_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> பேஸ்புக் மீதான தடை நீக்கம் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">15 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 12:51 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%bf%e0%ae%a8%e0%ae%bf%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பேஸ்புக் பிரதிநிதிகளுக்கும் ஜனாதிபதி செயலாளருக்கும் இடையில் பேச்சுவார்த்தை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%ae%be%e0%ae%b2-%e0%ae%9a%e0%ae%bf-55/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஜனாதிபதி மைத்திரிபால சிறிசேன மற்றும் ஜப்பான் பிரதமருக்கு இடையே சந்திப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%87%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%af%81-%e0%ae%a8%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%b0%e0%ae%b5%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-whatsapp-%e0%ae%ae%e0%af%80/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">இன்று நள்ளிரவு முதல் WhatsApp மீதான தடை நீக்கம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%b1%e0%af%81%e0%ae%b5%e0%ae%a9%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பேஸ்புக் நிறுவனத்தின் விசேட குழு நாட்டிற்கு வருகை</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%82%e0%ae%b7%e0%ae%a3%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%9a%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%be-%e0%ae%b5%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Vasantha-amma_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> கலாபூஷணம் வசந்தா வைத்தியநாதன் காலமானார் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 10:17 AM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%ae%e0%af%82%e0%ae%95-%e0%ae%8a%e0%ae%9f%e0%ae%95%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">சமூக ஊடகங்கள் விரைவில் வழமைக்குத் திரும்பும்; நள்ளிரவு முதல் வைபர் மீதான கட்டுப்பாடுகள் நீக்கம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%b2%e0%af%8d%e0%ae%95%e0%ae%b2%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b4%e0%ae%95-%e0%ae%9a%e0%af%86%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%95%e0%ae%b3/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பல்கலைக்கழக செயற்பாடுகள் ஸ்தம்பிதம்: 2 இலட்சம் மாணவர்கள் பாதிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%be%e0%ae%a4%e0%af%8d%e0%ae%ae%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9-%e0%ae%b5%e0%ae%bf%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">காத்மண்டு விமான விபத்து: 40 பேர் உயிரிழப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%a4%e0%ae%9f%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%b5%e0%ae%a4%e0%af%81/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பேஸ்புக் தடையை நீக்குவது தொடர்பில் இதுவரை எவ்வித தீர்மானமும் இல்லை</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%b5%e0%af%8c%e0%ae%bf-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%95%e0%af%81%e0%ae%b3%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/drowning_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> நிலாவௌி பெரியகுளத்தில் மூழ்கி ஐவர் உயிரிழப்பு </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">11 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:01 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%af%81/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">சண்டி மல்லியின் புதல்வரும் தென் மாகாண சபை உறுப்பினருமான எம்.கே. கசுனுக்கும் அவரது மனைவிக்கும் விளக்கமறியல்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%af%86%e0%ae%b9%e0%ae%b2%e0%ae%bf%e0%ae%af-%e0%ae%b0%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%b5%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%b5%e0%ae%bf%e0%ae%a9-2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கெஹலிய ரம்புக்வெல்லவின் மகன் ரமித் ரம்புக்வெல்ல கைது</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%af%88%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b2%e0%ae%a4/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பிரச்சினைகளின் பின்புலத்தில் இருப்பவர்களை நாட்டு மக்களுக்கு வௌிப்படுத்துவோம்: ரஞ்சித் மத்துமபண்டார</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%8a%e0%ae%b0%e0%ae%9f%e0%ae%99%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கண்டியில் மீண்டும் ஊரடங்கு சட்டம்: திங்கட்கிழமை பாடசாலைகள் மீள திறக்கப்படும்</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b2%e0%af%8b%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9a%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%aa-4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Kasun-Palisena-and-Arjun-Aloysius-4_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> அர்ஜூன், கசுனின் பிணை மனுக்கள் நிராகரிப்பு </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">09 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:39 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%8d%e0%ae%b1-%e0%ae%9a%e0%ae%ae%e0%af%8d%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கண்டியில் இடம்பெற்ற சம்பவங்களுடன் தொடர்புடையவர்கள் என்ற சந்தேகத்தின் பேரில் 81 பேர் கைது</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%ae%e0%ae%be%e0%ae%b2%e0%af%88-6/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கண்டியில் மாலை 6 மணி முதல் மீண்டும் ஊரடங்கு சட்டம் அமுல்படுத்தப்பட்டுள்ளது</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%8a%e0%ae%b0%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%9a%e0%af%8d-%e0%ae%9a%e0%ae%9f%e0%af%8d%e0%ae%9f/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கண்டியில் ஊரடங்குச் சட்டம் காலை 10 மணிக்கு நீக்கப்பட்டு மீண்டும் மாலை 6 மணிக்கு அமுல்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%b1-%e0%ae%aa%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">திருப்தியற்ற பாதுகாப்பு நிலையைத் தவிர்ப்பதற்காகவே அவசரகால நிலை பிரகடனம்: ஜனாதிபதி ஊடகப்பிரிவு</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b2%e0%af%8d-10-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%b5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/stateofemergency-1600x600_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> நாட்டில் 10 நாட்களுக்கு அவசரகால நிலை </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">06 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 12:54 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%a8%e0%ae%bf%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%be%e0%ae%95-%e0%ae%ae%e0%ae%be%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கண்டி நிர்வாக மாவட்டத்தில் பொலிஸ் ஊரடங்கு சட்டம் அமுல்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%b1-%e0%ae%aa%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d-2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">வேலையற்ற பட்டதாரிகளுக்கு 6 மாதங்களில் தொழில் வாய்ப்பு வழங்கும் திட்டத்தை அமல்படுத்துவதாக ஜனாதிபதி தெரிவிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%af%8a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be-%e0%ae%8e%e0%ae%a9-%e0%ae%85%e0%ae%b4%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">&#8221;பஸ் பொட்டா&#8221; என அழைக்கப்படும் சமன் ரோஹித பெரேரா உள்ளிட்ட மூவர் கைது</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%85%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%89%e0%ae%b3/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">மட்டக்களப்பு, அம்பாறை உள்ளிட்ட சில மாவட்டங்களில் இடியுடன் கூடிய மழை பெய்யக்கூடும்</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%89%e0%ae%a4%e0%ae%af%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%a4%e0%af%81%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%a4%e0%af%81%e0%ae%aa%e0%ae%be%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/udhayanga-weerathunga-1600x600_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> உதயங்க வீரதுங்க துபாயில் தங்கியுள்ளதாக தகவல் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">02 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:06 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/127085/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">வாக்கு வங்கியில்லாத சிலர் ஐக்கிய தேசியக் கட்சியை அழிவுப் பாதைக்கு இட்டுச்செல்கின்றனர்: ரவி கருணாநாயக்க</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%af%80%e0%ae%a9%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%86%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2-%e0%ae%8e%e0%ae%b4%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-n/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">சீனாவில் ஆங்கில எழுத்து &#8221;N&#8221; இற்கு தடை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%be%e0%ae%a3%e0%ae%be%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%af%8b%e0%ae%a9%e0%af%8b%e0%ae%b0%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%a9-38/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">காணாமற்போனோர் தொடர்பான அலுவலகத்திற்கு 7 பேர் கொண்ட குழு நியமனம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%87%e0%ae%95%e0%ae%ae-%e0%ae%aa%e0%af%8a%e0%ae%b2%e0%ae%bf%e0%ae%b8%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88-2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">நொச்சியாகமயில் விவசாயிகளுக்கும் பொலிஸாருக்கும் இடையில் மோதல்: 44 பேர் கைது</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%ae%b4%e0%af%88%e0%ae%af%e0%af%81%e0%ae%9f%e0%ae%a9%e0%ae%be%e0%ae%a9-%e0%ae%b5%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%b2%e0%af%88-%e0%ae%a4%e0%af%86%e0%ae%be%e0%ae%9f%e0%ae%b0%e0%af%81%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Rain-1.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> மழையுடனான வானிலை தொடரும் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">28 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:26 AM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf-%e0%ae%ae%e0%af%8b%e0%ae%9a%e0%ae%9f%e0%ae%bf-%e0%ae%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">மத்திய வங்கி முறிகள் மோசடி இடம்பெற்று 3 வருடங்கள்: திட்டம் தீட்டிய சூத்திரதாரி எங்கே?</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%b5%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%ae%bf%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அதிகாரிகளுக்கு வழங்கியிருந்த சிங்கப்பூர் முகவரியில் அர்ஜூன மகேந்திரன் இல்லை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%b5%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%a9-%e0%ae%86%e0%ae%b5%e0%ae%a3%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf-%e0%ae%b5%e0%ae%bf%e0%ae%ae/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">தேவையான ஆவணங்களின்றி விமல் வீரவன்சவின் மனைவிக்கு தேசிய அடையாள அட்டை விநியோகம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/126229/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கோட்டாபயவிற்கு எதிராக பொது சொத்துக்கள் சட்டத்தின் கீழ் நடவடிக்கை: இடைக்கால தடை உத்தரவு நீடிப்பு</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b6%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9-%e0%ae%9a%e0%af%87%e0%ae%b5%e0%af%88%e0%ae%af%e0%ae%bf-3/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/SriLankan-Airlines-01.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> விமான போக்குவரத்து தாமதம் குறித்து அறிக்கை </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">27 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:07 AM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%95-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பிரதமருக்கு எதிராக நம்பிக்கையில்லாப் பிரேரணை கொண்டுவருவதற்கு தயார்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%b1%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%95%e0%ae%be%e0%ae%b0%e0%ae%a3%e0%ae%ae%e0%ae%be%e0%ae%95-3-%e0%ae%87%e0%ae%b2%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%ae%e0%af%8d-%e0%ae%ae/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">வறட்சி காரணமாக 3 இலட்சம் மக்கள் பாதிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/breaking-news-%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%b5%e0%af%88-%e0%ae%ae%e0%ae%b1%e0%af%81%e0%ae%9a%e0%af%80%e0%ae%b0%e0%ae%ae%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அமைச்சரவை மறுசீரமைப்பு ( விபரம் இணைப்பு)</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%b5%e0%af%88-%e0%ae%ae%e0%ae%b1%e0%af%81%e0%ae%9a%e0%af%80%e0%ae%b0%e0%ae%ae%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%87/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அமைச்சரவை மறுசீரமைப்பு இன்று?</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%8a%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%82%e0%ae%b1%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%af%86%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%aa-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Zeid-Raád-Al-Hussein-550x300.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> பொறுப்புக்கூறல் செயற்பாட்டில் இலங்கை தாமதம் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">24 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:21 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%af%88-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%af%e0%ae%ae%e0%ae%be%e0%ae%95-%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%b5%e0%af%88/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">நாளை கட்டாயமாக அமைச்சரவையில் மாற்றம் இடம்பெறும்: மஹிந்த அமரவீர</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%82%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b2%e0%af%8b%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9a%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%aa-2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அர்ஜூன் அலோசியஸ், கசுன் பாலிசேன இருவரும் சிறைச்சாலை வைத்தியசாலையில் அனுமதி</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%af%87%e0%ae%b1%e0%af%81-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%95%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பல்வேறு குற்றங்களுடன் தொடர்புடைய 2564 சந்தேகநபர்கள் கைது</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b5%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%af%8d-%e0%ae%95%e0%ae%be%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%8d-%e0%ae%b5%e0%ae%b4%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2%e0%ae%bf%e0%ae%b0%e0%af%81/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அவன்ற் கார்ட் வழக்கிலிருந்து தம்மை விடுவிக்குமாறு கோரி கோட்டாபய ராஜபக்ஸ ​மேன்முறையீடு</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-sports">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%9a%e0%ae%bf%e0%ae%af-%e0%ae%92%e0%ae%b2%e0%ae%bf%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b4%e0%af%81-%e0%ae%a4%e0%ae%b2%e0%af%88/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/suresh-subramaniam-550x300.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> புதிய தேசிய ஒலிம்பிக் தலைவர் தெரிவு </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">23 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:41 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%87%e0%ae%b1%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae%e0%ae%a4%e0%ae%bf-%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%af%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-6/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">இறக்குமதி செய்யப்படும் உருளைக்கிழங்கிற்கான விசேட வர்த்தக வரி 29 ரூபாவால் அதிகரிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%8a%e0%ae%b2%e0%ae%bf%e0%ae%b8%e0%ae%be%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%b0%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%ae%b0-%e0%ae%a4%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பொலிஸாருடன் பரஸ்பர துப்பாக்கிப்பிரயோகம்: பாதாள உலகக் கோஷ்டித் தலைவர் தடல்லகே மஞ்சு கொலை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/124869/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கஹகொல்ல பஸ் கைக்குண்டு வெடிப்பிற்கு இராணுவ வீரர் காரணம்?</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/124758/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">இலங்கை, ஐக்கிய அரபு இராச்சியத்தால் தேடப்படும் சந்தேகநபராக உதயங்க வீரதுங்க பெயரிடப்பட்டுள்ளார்</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%b5%e0%ae%a9%e0%af%8d%e0%ae%9a-%e0%ae%ae%e0%af%80%e0%ae%a4%e0%af%81-%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Wimal-Weerawansa-550x300.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> விமல் மீது ரில்வின் வழக்கு: விசாரணை ஒத்திவைப்பு </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:35 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%95%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%ae/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">வட்டுவாகல் மக்கள் வீதி மறியல் போராட்டம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b0%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%b5-2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">உயர்தரப் பரீட்சைக்கான விண்ணப்பங்களை ஏற்றுக்கொள்ளும் கால அவகாசம் நாளையுடன் நிறைவு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/saitm-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%95%e0%af%8a%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%ae%be%e0%ae%b5%e0%ae%b2-%e0%ae%aa%e0%ae%be%e0%ae%a4/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">SAITM மாணவர்களை கொத்தலாவல பாதுகாப்பு பல்கலைக்கழகத்தில் இணைக்கத் தீர்மானம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%8a%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5%e0%ae%b1%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-9-%e0%ae%b5%e0%ae%af%e0%ae%a4%e0%af%81-%e0%ae%ae/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஊர்காவற்துறையில் 9 வயது மாணவியை துஷ்பிரயோகத்திற்கு உட்படுத்திய அதிபருக்கு 10 வருட கடூழிய சிறைத்தண்டனை</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%b9%e0%ae%95%e0%af%8a%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b8%e0%af%8d%e0%ae%b8%e0%af%8a%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%b2%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Bandarawela-Bus-Fire-1.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> கஹகொல்லயில் பஸ்ஸில் தீ: 19 பேர் காயம் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">21 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 08:51 AM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9c%e0%af%86%e0%ae%a9%e0%ae%bf%e0%ae%b5%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf-2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஜெனிவாவிற்கான இலங்கையின் நிரந்தர வதிவிடப் பிரதிநிதியாக ஏ.எல். ஏ. அசீஸை நியமிக்க அனுமதி</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d-%e0%ae%a4%e0%ae%b0-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%86%e0%ae%9a%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">உயர் தர மாணவர்கள், ஆசிரியர்களுக்கு Tab வழங்கல் தற்காலிகமாக இடைநிறுத்தம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%86%e0%ae%a3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%b4%e0%af%81%e0%ae%b5%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%95%e0%ae%b3/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஆணைக்குழுவின் அறிக்கைகள் தமிழ் மொழியில் இல்லாமையால் பாராளுமன்றம் ஒத்திவைப்பு</h3>
</div>
</a>
 </div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b5%e0%ae%95%e0%ae%be%e0%ae%b0-%e0%ae%86%e0%ae%a3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%b4/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">முறிகள் விவகார: ஆணைக்குழுவின் அறிக்கை மீதான பாராளுமன்ற விவாதம் இன்று</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%87%e0%ae%b0%e0%ae%be-%e0%ae%9a%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%a9%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b3%e0%af%8d-%e0%ae%9c/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/sampanthan1.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> இரா.சம்பந்தன் முன்னாள் ஜனாதிபதிக்கு எச்சரிக்கை </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">19 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 08:27 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%b5%e0%af%88-%e0%ae%8f%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%8e%e0%ae%ae%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">தேவை ஏற்படின் எம்மாலும் அரசாங்கமொன்றை உருவாக்க முடியும் &#8211; எஸ்.பி.திசாநாயக்க</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அரசியல் நிலவரம் குறித்து இன்று மாலை பாராளுமன்றத்தில் விவாதம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%90%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af-%e0%ae%ae%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%9a%e0%af%81%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%95-8/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஐக்கிய மக்கள் சுதந்திரக் கூட்டமைப்பின் பாராளுமன்ற உறுப்பினர்கள் சிலர் ஜனாதிபதியுடன் கலந்துரையாடல்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%ae%aa%e0%ae%be%e0%ae%a8%e0%ae%be%e0%ae%af%e0%ae%95%e0%ae%b0/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பிரதமர் மற்றும் சபாநாயகர் ஜனாதிபதியின் உத்தியோகப்பூர்வ இல்லத்திற்கு விஜயம்</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%86%e0%ae%a9%e0%ae%ae%e0%ae%9f%e0%af%81%e0%ae%b5-%e0%ae%a4%e0%af%8a%e0%ae%95%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Palitha-Range-Bandara-01.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> பாலித்த ரங்கே பண்டார இராஜினாமா </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">18 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 03:37 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%86%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%ae%b5%e0%ae%b0%e0%ae%ae%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">தெற்கின் அரசியல் நிலவரம் தொடர்பில் வட மாகாண முதலமைச்சர் சி.வி. விக்னேஷ்வரன் கருத்து</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">இலங்கை அரசாங்கத்திற்கு அழுத்தம் கொடுக்க வேண்டும் என ஜெனிவாவில் எம்.ஏ. சுமந்திரன் வலியுறுத்தல்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%89%e0%ae%b0%e0%af%81/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">புதிய தலைமைத்துவத்தை உருவாக்கி, அரசியலமைப்பிற்கு அமைய செயற்படுவேன்: பிரதமர்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">புதுக்கடை நீதிமன்ற கட்டிடம் அருகில் துப்பாக்கிச்சூடு: இருவர் உயிரிழப்பு</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b2%e0%ae%a9%e0%ae%be%e0%ae%af%e0%af%8d%e0%ae%b5%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Arjun-Mahendran-550x300.jpg" />
<div class="main-news-heading">
 <h1 class="text-center "> வாக்குமூலம் வழங்குக:அர்ஜூன் மகேந்திரனுக்கு உத்தரவு </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">16 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:15 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%92%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%a3%e0%af%88%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af-2/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஒன்றிணைந்த எதிர்கட்சியினருக்கும் ஜனாதிபதிக்கும் இடையில் சந்திப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%9f-%e0%ae%87%e0%ae%9f%e0%ae%bf%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கிராண்ட்பாஸ் கட்டிட இடிபாட்டில் சிக்கி உயிரிழந்தவர்களின் குடும்பங்கள் சொல்லொண்ணாத் துயரில்&#8230;</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%af%86%e0%ae%b2%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%af%88-%e0%ae%9a%e0%ae%bf%e0%ae%b1%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf-4/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">வெலிக்கடை சிறைச்சாலையில் 27 பேர் கொலை: ஆணையீட்டு உத்தரவு கோரும் மனு பரிசீலிக்கப்படவுள்ளது</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95-%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">தென்னாபிரிக்க ஜனாதிபதி ஜேக்கப் ஷூமா பாரிய அழுத்தத்தின் பின்னர் பதவி விலகினார்</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%86%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%95/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/M.A.Sumanthiran-550x300.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> ஆட்சியில் அங்கத்துவம்: கோரிக்கை பரிசீலிக்கப்படும் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:39 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/122163/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஶ்ரீ லங்கா சுதந்திரக் கட்சியினர் ஜனாதிபதியுடன் சந்திப்பு: ஒரே தீர்வுக்கு வந்துள்ளதாக சுசில் பிரேமஜயந்த தெரிவிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b8%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b4%e0%af%88%e0%ae%af-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">கிராண்ட்பாஸில் கட்டிடம் இடிந்து வீழ்ந்ததில் எழுவர் பலி </h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a8%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%af%81/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">நல்லாட்சி அரசாங்கத்தை முன்னெடுத்து செல்வது தொடர்பில் ஆராய குழு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/121711/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஐ.தே.க வுடன் இணைந்து அரசாங்கம் அமைக்கவுள்ளதாகத் தெரிவிக்கப்படும் கருத்து பொய்யானது: தமிழ் தேசியக் கூட்டமைப்பு</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/121681/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Kalmunai-MC-550x300-1.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> SLMCஇன் ஆதரவு தேவையில்லை: சுயேட்சைக்குழு அறிவிப்பு </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">13 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:38 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%95%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%9f%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%b0/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பிரதமர் பதவியை கைவிடுவாரா ரணில்?</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%ae%a9%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%ae%e0%af%8a%e0%ae%a9%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">தனக்கு முதல் தீர்மானமொன்றை எடுக்குமாறு ஜனாதிபதி பிரதமரிடம் வேண்டுகோள்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0-4/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஜனாதிபதி, பிரதமருக்கிடையிலான கலந்துரையாடல் நிறைவு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9a%e0%af%87%e0%ae%9f-%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%b5%e0%ae%bf/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பிரதமருடன் எவ்வித உடன்பாடும் எட்டப்படவில்லை &#8211; ஜனாதிபதி</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%88/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Mahinda-Rajapaksa-1.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> பொதுத் தேர்தலை நடாத்துமாறு மஹிந்த வலியுறுத்தல் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">12 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:15 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b3%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%9a%e0%af%8d-%e0%ae%9a%e0%af%86/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">முன்னாள் பாதுகாப்புச் செயலாளர் கோட்டாபய ராஜபக்ஸ நாடு திரும்பினார்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b6%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%be-%e0%ae%aa%e0%af%8a%e0%ae%a4%e0%af%81%e0%ae%9c%e0%ae%a9-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%ae%ae%e0%af%81%e0%ae%a9/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஶ்ரீலங்கா பொதுஜன பெரமுன அமோக வெற்றி: வடக்கு, கிழக்கில் தமிழரசுக் கட்சி ஆதிக்கம், இலங்கை தொழிலாளர் காங்கிரஸூக்கு மலையக மக்கள் அங்கீகாரம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%9f%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%ae%bf%e0%ae%b2-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b2-%e0%ae%ae/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அடுத்த சில நாட்களில் பல முக்கிய மாற்றங்கள் இடம்பெறும்: ஜனாதிபதி அறிவிப்பு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%af%8c%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%a9-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%95%e0%ae%be/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">வௌியான முடிவுகளின் பிரகாரம் ஶ்ரீ லங்கா பொதுஜன பெரமுன முன்னிலையில்</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%b5%e0%af%8c%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%9f/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/elect-mahinda_deshapriya-8550x300.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> தேர்தல் முடிவுகளை வௌியிடுவதில் தாமதம் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">11 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 03:42 AM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%ae%be%e0%ae%b5%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%81/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">முதலாவது தேர்தல் முடிவு வௌியாகியது</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%af%82%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d-31/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">வாக்களிப்பு நிறைவு: 65 வீதத்திற்கும் அதிகமான வாக்குப்பதிவு </h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/2018-%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%af%82%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">2018 உள்ளூராட்சி மன்றத் தேர்தல்: வாக்களிப்பு ஆரம்பம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/120550/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">உதயங்க வீரதுங்கவை ஏன் கைது செய்ய முடியவில்லை: வௌிவிவகார, சட்டம் மற்றும் ஒழுங்கு அமைச்சுக்கள் தௌிவூட்டல்</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9a%e0%af%81%e0%ae%ae%e0%ae%be%e0%ae%b0%e0%af%8d-%e0%ae%a8%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%a4%e0%af%81-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/mullaitheevu-map-550x300.png" />
<div class="main-news-heading">
<h1 class="text-center "> 40 வருடங்களின் பின்னர் 2 பிரதேச சபைகளில் தேர்தல்  </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">09 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:56 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%82%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b2%e0%af%8b%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9a%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">அர்ஜூன் அலோசியஸ், கசுன் பாலிசேனவிற்கு பிணை வழங்க சட்ட மா அதிபர் திணைக்களம் கடும் ஆட்சேபனை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/11-%e0%ae%87%e0%ae%b3%e0%af%88%e0%ae%9e%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9a%e0%ae%be%e0%ae%b0/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">11 இளைஞர்கள் கடத்தல்: விசாரணைகளிலிருந்து குற்றப்புலனாய்வுப் பிரிவினரை நீக்குமாறு பிரதிவாதிகள் தரப்பு கோரிக்கை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">புதிய தேர்தல் முறையின் பிரதான அம்சங்கள் என்ன?</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9a%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%a4%e0%af%87%e0%ae%9a-%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a3%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b3%e0%ae%b0%e0%af%8d-3/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">சர்வதேச கண்காணிப்பாளர்கள் நாட்டிற்கு வருகை</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%a4%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%ae%a3%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%a4-%e0%ae%85%e0%ae%b0/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/CV-Wigneshwaran-550x300.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> அடிபணியாத அரசியல்வாதிகளை உருவாக்க வேண்டும் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">07 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:56 PM </abbr>
</p>
</div>
 <div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%af%82%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d-26/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">உள்ளூராட்சி மன்றத் தேர்தல் பிரசார நடவடிக்கைகள் இன்று நள்ளிரவுடன் நிறைவு</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-7/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">நம்பிக்கையில்லாப் பிரேரணையின் முடிவு அரசாங்கத்தை பாதிக்காது &#8211; சந்திரிக்கா</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%8d%e0%ae%95-8/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">ஜனாதிபதி, பிரதமர், எதிர்க்கட்சித் தலைவரின் உயிர்த்த ஞாயிறு வாழ்த்துச் செய்திகள்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a4%e0%ae%9f%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%ae%e0%af%80%e0%ae%b1%e0%ae%bf-%e0%ae%a8%e0%ae%9f%e0%af%88%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9c%e0%af%81%e0%ae%99/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">தடையை மீறி நடைபெறும் ஜுங்கா படப்பிடிப்பு</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-world">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%b5%e0%ae%bf%e0%ae%9e%e0%af%8d%e0%ae%9e%e0%ae%be%e0%ae%a9%e0%ae%bf-%e0%ae%b8%e0%af%8d%e0%ae%9f%e0%af%80%e0%ae%aa%e0%ae%a9%e0%af%8d-%e0%ae%b9%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%99/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/Stephen-Hawking-funeral_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> விஞ்ஞானி ஸ்டீபன் ஹாக்கிங் இறுதிப் பயணம் சென்றார் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 05:56 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%aa%e0%af%82%e0%ae%ae%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%a8%e0%af%8b%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%b4%e0%af%81%e0%ae%a4/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பூமியை நோக்கி வரும் பழுதடைந்த சீன விண்வௌி ஆய்வு நிலையம்</h3>
</div>
</a>
</div>
<div class="panel panel-default">
 <a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-5/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">நம்பிக்கையில்லாப் பிரேரணை தொடர்பில் தமிழ்த் தேசியக் கூட்டமைப்பு செய்ய வேண்டியது என்ன ?</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">சாதாரண தரப்பரீட்சையில் மோசடி செய்த மாணவர்கள் தொடர்பில் விசாரணை</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%ae%e0%af%87%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%ae%bf%e0%ae%b2-%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">மேலும் சில மருந்துகளின் விலைகளை குறைக்க தீர்மானம்</h3>
</div>
</a>
</div>
</div>
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/Bandula_550x300_acf_cropped.jpg" />
<div class="main-news-heading">
<h1 class="text-center "> நம்பிக்கையில்லாப் பிரேரணை நிச்சயம் வெற்றிபெறும் </h1>
</div>
</a>
</div>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 03:49 PM </abbr>
</p>
</div>
<div class="col-md-12">
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87%e0%ae%b0/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">பிரதமருக்கு எதிரான பிரேரணைக்கு ஆதரவு: பேரணி மாவனெல்லயை சென்றடைந்தது</h3>
</div>
</a>
</div>
<div class="panel panel-default">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a4%e0%af%8a%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%be-%e0%ae%a8%e0%af%8b%e0%ae%af%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%a9/">
<div class="panel-heading news-down-heading">
<h3 class="w-300">தொற்றா நோய்கள் தொடர்பான சார்க் நாடுகளின் முதலாவது மாநாடு ஜனாதிபதி தலைமையில் ஆரம்பம்</h3>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-6/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/protest-1600x600_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-6/">
<div class="main-news-heading">
<h1 class="text-center "> பிரதமருக்கு எதிரானபேரணி கலிகமுவயை சென்றடைந்தது </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 05:04 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf-%e0%ae%95%e0%af%81%e0%ae%a3%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a9-%e0%ae%95%e0%af%88%e0%ae%a4%e0%ae%be%e0%ae%95%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/maithri-gunaratne-2_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf-%e0%ae%95%e0%af%81%e0%ae%a3%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a9-%e0%ae%95%e0%af%88%e0%ae%a4%e0%ae%be%e0%ae%95%e0%ae%bf/">
<div class="sub-1-news-heading">
<h2 class="text-center"> மைத்திரி குணரத்ன கைதாகி பிணையில் விடுவிப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">31 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:06 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-7/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/UNP-Walk_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-7/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பிரதமருக்கு எதிரான பிரேரணையை ஆதரித்து பேரணி </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">31 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:11 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/132400/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/akkarapaththanai-protest-850_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/132400/">
<div class="main-news-heading">
<h1 class="text-center "> தொழிலாளியை குளிர்சாதனப்பெட்டியில் அடைத்த நிர்வாகம் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">30 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:28 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87%e0%ae%b0%e0%ae%a3%e0%af%88/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Lakshman-Yapa-Abeywardena-1_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87%e0%ae%b0%e0%ae%a3%e0%af%88/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பிரேரணைக்கு எதிராக வாக்களிக்கும் இயலுமை இல்லை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">30 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:05 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95-%e0%ae%aa%e0%af%8a-%e0%ae%a4-%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%af%e0%ae%be%e0%ae%b4%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/OL-Exam-1600x600_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95-%e0%ae%aa%e0%af%8a-%e0%ae%a4-%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%af%e0%ae%be%e0%ae%b4%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> யாழ் மாணவி அகில இலங்கை ரீதியில் இரண்டாம் இடம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">29 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:16 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-sports">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%80%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%ae%b2%e0%af%8d%e0%ae%95-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/steve-smith_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%80%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%ae%b2%e0%af%8d%e0%ae%95-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d/">
<div class="main-news-heading">
<h1 class="text-center "> கண்ணீர் மல்க மன்னிப்புக் கோரிய ஸ்டீவன் ஸ்மித் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">29 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:04 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%82%e0%ae%a9-%e0%ae%ae%e0%ae%95%e0%af%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%a9%e0%af%88%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%88%e0%ae%a4%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Arjuna-Mahendran-4_850x460_acf_cropped_650x250_acf_cropped-1.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%82%e0%ae%a9-%e0%ae%ae%e0%ae%95%e0%af%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%a9%e0%af%88%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%88%e0%ae%a4%e0%af%81/">
<div class="sub-1-news-heading">
<h2 class="text-center"> மகேந்திரனின் கைதிற்கான சிவப்பு அறிவித்தல்:கோரிக்கை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">29 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:59 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88-%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%81%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/students4_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88-%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%81%e0%ae%aa/">
<div class="sub-1-news-heading">
<h2 class="text-center"> சாதாரண தரப்பரீட்சை பெறுபேறுகள் வௌியாகின </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">29 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:00 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%8a%e0%ae%b2%e0%ae%bf%e0%ae%b8%e0%af%8d-%e0%ae%87%e0%ae%a9%e0%af%8d%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%86%e0%ae%95%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%af%e0%af%8b/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Arrest-1_850x460_acf_cropped-2_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%8a%e0%ae%b2%e0%ae%bf%e0%ae%b8%e0%af%8d-%e0%ae%87%e0%ae%a9%e0%af%8d%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%86%e0%ae%95%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%af%e0%af%8b/">
<div class="main-news-heading">
<h1 class="text-center "> பொலிஸ் இன்ஸ்பெக்டர் நியோமால் ரங்கஜீவ கைது </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">28 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:51 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88-%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%87%e0%ae%b1%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/School-children_850x460_acf_cropped_650x250_acf_cropped-1.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88-%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%87%e0%ae%b1%e0%af%81/">
<div class="sub-1-news-heading">
<h2 class="text-center"> சாதாரண பரீட்சை பெறுபேறு இன்று </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">28 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 10:59 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/132091/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/udhayanga-weerathunga-850x460_650x250_acf_cropped_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/132091/">
<div class="sub-1-news-heading">
<h2 class="text-center"> அபுதாபி மத்திய சிறையில் உதயங்க தடுத்து வைப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">27 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:58 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%87-%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%8a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-7/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/may-day-1600x600_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%87-%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%8a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-7/">
<div class="main-news-heading">
<h1 class="text-center "> மே தினக் கொண்டாட்டங்கள் 7ஆம் திகதிக்கு ஒத்திவைப்பு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">27 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:56 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a4%e0%ae%b2%e0%ae%b5%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b8%e0%af%8d%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e0%ae%b8%e0%af%8a/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/accident_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a4%e0%ae%b2%e0%ae%b5%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b8%e0%af%8d%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8b%e0%ae%b8%e0%af%8a/">
<div class="sub-1-news-heading">
<h2 class="text-center"> தலவாக்கலையில் இடம்பெற்ற விபத்தில் 20 பேர் காயம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">27 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:54 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%af%e0%ae%be%e0%ae%b4%e0%af%8d-%e0%ae%ae%e0%ae%be%e0%ae%a8%e0%ae%95%e0%ae%b0-%e0%ae%ae%e0%af%87%e0%ae%af%e0%ae%b0%e0%ae%be%e0%ae%95-%e0%ae%86%e0%ae%a9%e0%ae%b2%e0%af%8d%e0%ae%9f%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/jaffna-municipal-council_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%af%e0%ae%be%e0%ae%b4%e0%af%8d-%e0%ae%ae%e0%ae%be%e0%ae%a8%e0%ae%95%e0%ae%b0-%e0%ae%ae%e0%af%87%e0%ae%af%e0%ae%b0%e0%ae%be%e0%ae%95-%e0%ae%86%e0%ae%a9%e0%ae%b2%e0%af%8d%e0%ae%9f%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> யாழ். மாநகர மேயராக ஆனல்ட் தெரிவு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">26 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 11:24 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/25-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%b0%e0%af%8d-%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/flight-1_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/25-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%b0%e0%af%8d-%e0%ae%ae/">
<div class="main-news-heading">
<h1 class="text-center "> மட்டக்களப்பில் உள்நாட்டு விமான சேவை இன்று ஆரம்பம் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">25 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:36 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%b2%e0%ae%b5%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%ae%e0%ae%be%e0%ae%95-%e0%ae%95%e0%af%8c%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%b1-%e0%ae%ae%e0%af%81%e0%ae%af%e0%ae%b1/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Respect_650x250_acf_cropped.png" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%b2%e0%ae%b5%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%ae%e0%ae%be%e0%ae%95-%e0%ae%95%e0%af%8c%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%b1-%e0%ae%ae%e0%af%81%e0%ae%af%e0%ae%b1/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பலவந்தமாக கௌரவம் பெற முயற்சிக்கும் அரசியல்வாதிகள் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">24 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:39 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-world">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Modi-1600_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95/">
<div class="sub-1-news-heading">
<h2 class="text-center"> மோடிக்கு எதிராக நம்பிக்கையில்லா பிரேரணை? </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">24 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 05:48 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-business">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9f%e0%af%80%e0%ae%9a%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%9f%e0%af%8d%e0%ae%b0%e0%af%8b%e0%ae%b2%e0%ae%bf%e0%ae%a9%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/petrol_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9f%e0%af%80%e0%ae%9a%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%9f%e0%af%8d%e0%ae%b0%e0%af%8b%e0%ae%b2%e0%ae%bf%e0%ae%a9%e0%af%8d/">
<div class="main-news-heading">
<h1 class="text-center "> டீசல், பெட்ரோலின் விலையை அதிகரித்தது லங்கா IOC </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">24 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:21 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%a3%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af-%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%be%e0%ae%af/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/CV-Wigneshwaran-1600x600-1_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%a3%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af-%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%be%e0%ae%af/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பணம் வாங்கிய பின்னர் வாய் திறக்க முடியாது </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">23 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:13 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%95-%e0%ae%9a%e0%af%86%e0%ae%af/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/sudath-1600x600_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%95-%e0%ae%9a%e0%af%86%e0%ae%af/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பிரதமரின் விசேட உதவியாளர் இராஜினாமா </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">23 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 05:30 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%a4%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Maithripala-Pakistan-Visit-850x460_850x460_acf_cropped-1.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>

<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%a4%e0%ae%bf/">
<div class="main-news-heading">
<h1 class="text-center "> பாகிஸ்தான் குடியரசு தின நிகழ்வுகளில் மைத்திரிபால </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">23 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:19 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%be%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b0%e0%ae%be%e0%ae%9c%e0%ae%aa%e0%ae%95%e0%af%8d%e0%ae%b8-%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Namal-Rajapaksa-1600x600_650x250_acf_cropped_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%be%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b0%e0%ae%be%e0%ae%9c%e0%ae%aa%e0%ae%95%e0%af%8d%e0%ae%b8-%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5/">
<div class="sub-1-news-heading">
<h2 class="text-center"> நாமல் ராஜபக்ஸ அமெரிக்காவினுள் நுழையத் தடை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 09:02 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b0%e0%ae%be%e0%ae%9c%e0%ae%b5%e0%af%86%e0%ae%b2-%e0%ae%9a%e0%ae%b0%e0%ae%a3%e0%ae%be%e0%ae%b2%e0%ae%af%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Maithripala-Sirisena-1600x600-1_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b0%e0%ae%be%e0%ae%9c%e0%ae%b5%e0%af%86%e0%ae%b2-%e0%ae%9a%e0%ae%b0%e0%ae%a3%e0%ae%be%e0%ae%b2%e0%ae%af%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf/">
<div class="sub-1-news-heading">
<h2 class="text-center"> முத்துராஜவெலயில் இடம்பெறும் பாதகசெயல்களை நிறுத்துக </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:54 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Ranil-Wickremesinghe-1600x600_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-5/">
<div class="main-news-heading">
<h1 class="text-center "> நம்பிக்கையில்லாப் பிரேரணை மீதான விவாதம் 4ஆம் திகதி </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 12:50 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%aa%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%af%e0%ae%a3%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Maithripala-sirisena_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%aa%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%af%e0%ae%a3%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> ஜனாதிபதி பாகிஸ்தான் பயணம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 06:24 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%ae%9f-%e0%ae%ae%e0%ae%be%e0%ae%95%e0%ae%be%e0%ae%a3-%e0%ae%9a%e0%ae%aa%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%af-%e0%ae%ae%e0%ae%95%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Mavai-senathirajah-1600x600_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%ae%9f-%e0%ae%ae%e0%ae%be%e0%ae%95%e0%ae%be%e0%ae%a3-%e0%ae%9a%e0%ae%aa%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%af-%e0%ae%ae%e0%ae%95%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> வடமாகாண சபையை நம்பிய மக்கள் ஏமாந்துவிட்டனர்: மாவை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">21 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:04 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/karu-3_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-4/">
<div class="main-news-heading">
<h1 class="text-center "> நம்பிக்கையில்லாப் பிரேரணை கையளிப்பு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">21 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 02:46 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%a9-%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/United-Nations-UN-1600x600-PX_650x250_acf_cropped-1_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%a9-%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> இலங்கை தொடர்பான அறிக்கை இன்று சமர்ப்பிப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">21 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:23 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%95%e0%af%8a%e0%ae%9f%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%81%e0%ae%b3%e0%af%8d%e0%ae%b3-%e0%ae%a4%e0%ae%a9%e0%ae%bf%e0%ae%af/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/robbery-1600x600_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%95%e0%af%8a%e0%ae%9f%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%81%e0%ae%b3%e0%af%8d%e0%ae%b3-%e0%ae%a4%e0%ae%a9%e0%ae%bf%e0%ae%af/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கிரிபத்கொடையில் உள்ள தனியார் வங்கியில் கொள்ளை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">20 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 10:29 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%b5%e0%ae%a9%e0%af%8d%e0%ae%9a-%e0%ae%9c%e0%ae%af%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%ae%ae%e0%ae%b0%e0%ae%b5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/wimal-and-jayantha-1_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%b5%e0%ae%a9%e0%af%8d%e0%ae%9a-%e0%ae%9c%e0%ae%af%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%ae%ae%e0%ae%b0%e0%ae%b5/">
<div class="main-news-heading">
<h1 class="text-center "> விமல் வீரவன்ச,ஜயந்த சமரவீரவிற்கு மீண்டும் பிடியாணை </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">20 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 05:20 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/131169/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Dematagoda-fire_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/131169/">
<div class="sub-1-news-heading">
<h2 class="text-center"> தெமட்டகொடயில் 4 வீடுகள் தீக்கிரை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">20 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:03 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%9a-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9c%e0%ae%af/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/wimal-weerawansha_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%9a-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9c%e0%ae%af/">
<div class="sub-1-news-heading">
<h2 class="text-center"> விமல் வீரவங்ச, ஜயந்த சமரவீரவிற்கு பிடியாணை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">19 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:18 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%85%e0%ae%b5%e0%ae%9a%e0%ae%b0%e0%ae%95%e0%ae%be%e0%ae%b2-%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Maithripala-Sirisena-850x460_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%85%e0%ae%b5%e0%ae%9a%e0%ae%b0%e0%ae%95%e0%ae%be%e0%ae%b2-%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae%e0%af%8d/">
<div class="main-news-heading">
<h1 class="text-center "> அவசரகால நிலை நீக்கம் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">18 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:20 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-uncategorized">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b3%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%af%e0%ae%b2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Gotabaya-Rajapaksa_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b3%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%af%e0%ae%b2/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கோட்டாபய ராஜபக்ஸ அரசியலில் பிரவேசிப்பாரா? </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">17 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 10:44 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%8f%e0%ae%aa%e0%af%8d%e0%ae%b0%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%b0%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a3/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Train_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%8f%e0%ae%aa%e0%af%8d%e0%ae%b0%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%b0%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a3/">
<div class="sub-1-news-heading">
<h2 class="text-center"> ரயில் கட்டணம் 15 வீதத்தால் அதிகரிப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">17 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:24 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%8a%e0%ae%a4%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b0%e0%ae%be%e0%ae%a4%e0%ae%b0-%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0-%e0%ae%aa%e0%ae%b0/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/olevel_1600x600_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%8a%e0%ae%a4%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b0%e0%ae%be%e0%ae%a4%e0%ae%b0-%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0-%e0%ae%aa%e0%ae%b0/">
<div class="main-news-heading">
<h1 class="text-center "> க.பொ.த சாதாரண தர பரீட்சை பெறுபேறுகள் வௌியாகவுள்ளன </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">17 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:15 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%9c%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9c/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Gnanasara-thero-1600x600_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%9c%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9c/">
<div class="sub-1-news-heading">
<h2 class="text-center"> ஜனாதிபதியின் ஜப்பான் விஜயத்தில் ஞானசார தேரர் இல்லை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">16 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 05:47 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%be%e0%ae%b2%e0%ae%bf-%e0%ae%b5%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%8a%e0%ae%9f%e0%ae%be%e0%ae%95-%e0%ae%95%e0%af%8a%e0%ae%b4%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Protest-newsfirst_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%be%e0%ae%b2%e0%ae%bf-%e0%ae%b5%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%8a%e0%ae%9f%e0%ae%be%e0%ae%95-%e0%ae%95%e0%af%8a%e0%ae%b4%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b2/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கொள்ளுப்பிட்டி சந்தியில் காலி வீதி மூடப்பட்டுள்ளது </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">16 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:25 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%8e%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%b5%e0%af%8a%e0%ae%b0%e0%af%81-%e0%ae%89%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%ae%b0%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Anandasangaree-1600x600_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%8e%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%b5%e0%af%8a%e0%ae%b0%e0%af%81-%e0%ae%89%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%ae%b0%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%af%81/">
<div class="main-news-heading">
<h1 class="text-center "> தமிழரசுக் கட்சிக்கு ஆதரவு வழங்கக்கூடாது </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">15 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 06:03 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a4%e0%ae%be%e0%ae%a9-%e0%ae%a4%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/fb-2_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a4%e0%ae%be%e0%ae%a9-%e0%ae%a4%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பேஸ்புக் மீதான தடை நீக்கம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">15 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 12:51 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%bf%e0%ae%a8%e0%ae%bf%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/facebook_ban_650x250_acf_cropped-1.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%bf%e0%ae%a8%e0%ae%bf%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பேஸ்புக் நிறுவன பிரதிநிதிகளுடன் பேச்சுவார்த்தை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">15 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 06:54 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%ae%be%e0%ae%b2-%e0%ae%9a%e0%ae%bf-55/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/SL-vs-Japan-1600_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%ae%be%e0%ae%b2-%e0%ae%9a%e0%ae%bf-55/">
<div class="main-news-heading">
<h1 class="text-center "> ஜனாதிபதி மற்றும் ஜப்பான் பிரதமரிடையே சந்திப்பு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 09:05 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%87%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%af%81-%e0%ae%a8%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%b0%e0%ae%b5%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-whatsapp-%e0%ae%ae%e0%af%80/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/WhatsApp-1600x600_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%87%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%af%81-%e0%ae%a8%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%b0%e0%ae%b5%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-whatsapp-%e0%ae%ae%e0%af%80/">
<div class="sub-1-news-heading">
<h2 class="text-center"> இன்று நள்ளிரவு முதல் WhatsApp மீதான தடை நீக்கம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 06:13 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%b1%e0%af%81%e0%ae%b5%e0%ae%a9%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/fb-1_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%b1%e0%af%81%e0%ae%b5%e0%ae%a9%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பேஸ்புக் நிறுவனத்தின் விசேட குழு நாட்டிற்கு வருகை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 01:21 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%82%e0%ae%b7%e0%ae%a3%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%9a%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%be-%e0%ae%b5%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Vasantha-amma_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%82%e0%ae%b7%e0%ae%a3%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%9a%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%be-%e0%ae%b5%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af/">
<div class="main-news-heading">
<h1 class="text-center "> கலாபூஷணம் வசந்தா வைத்தியநாதன் காலமானார் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 10:17 AM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%ae%e0%af%82%e0%ae%95-%e0%ae%8a%e0%ae%9f%e0%ae%95%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Social-Media-1600x600_650x250_acf_cropped_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%ae%e0%af%82%e0%ae%95-%e0%ae%8a%e0%ae%9f%e0%ae%95%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5/">
<div class="sub-1-news-heading">
<h2 class="text-center"> சமூக ஊடகங்கள் விரைவில் வழமைக்குத் திரும்பும் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">13 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:16 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%b2%e0%af%8d%e0%ae%95%e0%ae%b2%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b4%e0%ae%95-%e0%ae%9a%e0%af%86%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%95%e0%ae%b3/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/university-non-academic-strike_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%b2%e0%af%8d%e0%ae%95%e0%ae%b2%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b4%e0%ae%95-%e0%ae%9a%e0%af%86%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%95%e0%ae%b3/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பல்கலைக்கழக செயற்பாடுகள் ஸ்தம்பிதம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">13 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 11:00 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-world">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%be%e0%ae%a4%e0%af%8d%e0%ae%ae%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9-%e0%ae%b5%e0%ae%bf%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Kathmandu-Crash_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%be%e0%ae%a4%e0%af%8d%e0%ae%ae%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9-%e0%ae%b5%e0%ae%bf%e0%ae%aa/">
<div class="main-news-heading">
<h1 class="text-center "> காத்மண்டு விமான விபத்து: 40 பேர் உயிரிழப்பு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">12 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:29 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%a4%e0%ae%9f%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%b5%e0%ae%a4%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/facebook_ban_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%af%87%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d-%e0%ae%a4%e0%ae%9f%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%b5%e0%ae%a4%e0%af%81/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பேஸ்புக் தடை எப்போது நீங்கும்? </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">12 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 12:16 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%b5%e0%af%8c%e0%ae%bf-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%95%e0%af%81%e0%ae%b3%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/drowning_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%b5%e0%af%8c%e0%ae%bf-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%95%e0%af%81%e0%ae%b3%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> நிலாவௌி பெரியகுளத்தில் மூழ்கி ஐவர் உயிரிழப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">11 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:01 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/kasun-and-wife-1600x600_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%af%81/">
<div class="main-news-heading">
<h1 class="text-center "> எம்.கே. கசுனுக்கும் அவரது மனைவிக்கும் விளக்கமறியல் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">10 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:55 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%af%86%e0%ae%b9%e0%ae%b2%e0%ae%bf%e0%ae%af-%e0%ae%b0%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%b5%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%b5%e0%ae%bf%e0%ae%a9-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Ramith-Rambukwella_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%af%86%e0%ae%b9%e0%ae%b2%e0%ae%bf%e0%ae%af-%e0%ae%b0%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%b5%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%b5%e0%ae%bf%e0%ae%a9-2/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கெஹலிய ரம்புக்வெல்லவின் மகன் கைது </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">10 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:13 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%af%88%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b2%e0%ae%a4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Ranjith-Mathumabandara-1600x600_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%af%88%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b2%e0%ae%a4/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பின்புலத்தில் இருப்பவர்களை வௌிப்படுத்துவோம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">09 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:56 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%8a%e0%ae%b0%e0%ae%9f%e0%ae%99%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/curfew-1600x600_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%8a%e0%ae%b0%e0%ae%9f%e0%ae%99%e0%af%8d/">
<div class="main-news-heading">
<h1 class="text-center "> கண்டியில் மீண்டும் ஊரடங்கு சட்டம் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">09 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:35 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b2%e0%af%8b%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9a%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%aa-4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Kasun-Palisena-and-Arjun-Aloysius-4_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b2%e0%af%8b%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9a%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%aa-4/">
<div class="sub-1-news-heading">
<h2 class="text-center"> அர்ஜூன், கசுனின் பிணை மனுக்கள் நிராகரிப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">09 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:39 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%8d%e0%ae%b1-%e0%ae%9a%e0%ae%ae%e0%af%8d%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Arrest-1600x600-1_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%8d%e0%ae%b1-%e0%ae%9a%e0%ae%ae%e0%af%8d%e0%ae%aa/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கண்டி சம்பவங்களுடன் தொடர்புடைய 81 பேர் கைது </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">08 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:58 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
 <div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%ae%e0%ae%be%e0%ae%b2%e0%af%88-6/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Kandy-1600-1_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%ae%e0%ae%be%e0%ae%b2%e0%af%88-6/">
<div class="main-news-heading">
<h1 class="text-center "> கண்டியில் மாலை 6 மணி முதல் மீண்டும் ஊரடங்கு சட்டம் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">08 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:48 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%8a%e0%ae%b0%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%9a%e0%af%8d-%e0%ae%9a%e0%ae%9f%e0%af%8d%e0%ae%9f/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Kandy-Police_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%8a%e0%ae%b0%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%9a%e0%af%8d-%e0%ae%9a%e0%ae%9f%e0%af%8d%e0%ae%9f/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கண்டியில் ஊரடங்குச் சட்டம் தற்காலிகமாக நீக்கம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">08 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 09:39 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%b1-%e0%ae%aa%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Maithripala-1600x600-3_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%b1-%e0%ae%aa%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பாதுகாப்பற்ற நிலையைத் தவிர்ப்பதற்கே அவசரகாலநிலை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">06 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:54 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b2%e0%af%8d-10-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%b5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/stateofemergency-1600x600_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b2%e0%af%8d-10-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%b5/">
<div class="main-news-heading">
<h1 class="text-center "> நாட்டில் 10 நாட்களுக்கு அவசரகால நிலை </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">06 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 12:54 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%a8%e0%ae%bf%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%be%e0%ae%95-%e0%ae%ae%e0%ae%be%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Police-general_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%a8%e0%ae%bf%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%be%e0%ae%95-%e0%ae%ae%e0%ae%be%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கண்டி நிர்வாக மாவட்டத்தில் பொலிஸ் ஊரடங்கு சட்டம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">05 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:47 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%b1-%e0%ae%aa%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Maithripala-Sirisena-1600x600_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%b1-%e0%ae%aa%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d-2/">
<div class="sub-1-news-heading">
<h2 class="text-center"> வேலையற்ற பட்டதாரிகளுக்கு விரைவில் தொழில் வாய்ப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">03 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:44 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%af%8a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be-%e0%ae%8e%e0%ae%a9-%e0%ae%85%e0%ae%b4%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Arrest_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%af%8a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be-%e0%ae%8e%e0%ae%a9-%e0%ae%85%e0%ae%b4%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f/">
<div class="main-news-heading">
<h1 class="text-center "> ''பஸ் பொட்டா'' உள்ளிட்ட மூவர் கைது </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">03 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 03:57 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%85%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%89%e0%ae%b3/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/rain-1600x600_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%ae%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%85%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%89%e0%ae%b3/">
<div class="sub-1-news-heading">
<h2 class="text-center"> சில மாவட்டங்களில் இடியுடன் கூடிய மழை பெய்யக்கூடும் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">02 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:21 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%89%e0%ae%a4%e0%ae%af%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%a4%e0%af%81%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%a4%e0%af%81%e0%ae%aa%e0%ae%be%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/udhayanga-weerathunga-1600x600_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%89%e0%ae%a4%e0%ae%af%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%a4%e0%af%81%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%a4%e0%af%81%e0%ae%aa%e0%ae%be%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உதயங்க வீரதுங்க துபாயில் தங்கியுள்ளதாக தகவல் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">02 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:06 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/127085/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Ravi-Karunanayake-1600x600_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/127085/">
<div class="main-news-heading">
<h1 class="text-center "> சிலர் ஐ.தே.க-வை அழிவிற்கு இட்டுச்செல்கின்றனர்: ரவி </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 08:46 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-world">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%af%80%e0%ae%a9%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%86%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2-%e0%ae%8e%e0%ae%b4%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-n/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/Xi-Jinping-1600x600_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%9a%e0%af%80%e0%ae%a9%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%86%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2-%e0%ae%8e%e0%ae%b4%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-n/">
<div class="sub-1-news-heading">
<h2 class="text-center"> சீனாவில் ஆங்கில எழுத்து ''N'' இற்கு தடை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 04:49 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%be%e0%ae%a3%e0%ae%be%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%af%8b%e0%ae%a9%e0%af%8b%e0%ae%b0%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%a9-38/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/president04_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%95%e0%ae%be%e0%ae%a3%e0%ae%be%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%af%8b%e0%ae%a9%e0%af%8b%e0%ae%b0%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%a9-38/">
<div class="sub-1-news-heading">
<h2 class="text-center"> காணாமற்போனோர் அலுவலகத்திற்கு 7 பேர் கொண்ட குழு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 07:19 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%87%e0%ae%95%e0%ae%ae-%e0%ae%aa%e0%af%8a%e0%ae%b2%e0%ae%bf%e0%ae%b8%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/thambuththegama_protest-_850x460_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%87%e0%ae%95%e0%ae%ae-%e0%ae%aa%e0%af%8a%e0%ae%b2%e0%ae%bf%e0%ae%b8%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88-2/">
<div class="main-news-heading">
<h1 class="text-center "> நொச்சியாகமயில் விவசாயிகள், பொலிஸாரிடையே மோதல் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">28 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 05:14 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%ae%b4%e0%af%88%e0%ae%af%e0%af%81%e0%ae%9f%e0%ae%a9%e0%ae%be%e0%ae%a9-%e0%ae%b5%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%b2%e0%af%88-%e0%ae%a4%e0%af%86%e0%ae%be%e0%ae%9f%e0%ae%b0%e0%af%81%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Rain-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%ae%b4%e0%af%88%e0%ae%af%e0%af%81%e0%ae%9f%e0%ae%a9%e0%ae%be%e0%ae%a9-%e0%ae%b5%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%b2%e0%af%88-%e0%ae%a4%e0%af%86%e0%ae%be%e0%ae%9f%e0%ae%b0%e0%af%81%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> மழையுடனான வானிலை தொடரும் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">28 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:26 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf-%e0%ae%ae%e0%af%8b%e0%ae%9a%e0%ae%9f%e0%ae%bf-%e0%ae%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/bond-02.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf-%e0%ae%ae%e0%af%8b%e0%ae%9a%e0%ae%9f%e0%ae%bf-%e0%ae%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%aa/">
<div class="sub-1-news-heading">
<h2 class="text-center"> மத்திய வங்கி முறிகள் மோசடி இடம்பெற்று 3 வருடங்கள் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">27 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:53 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%b5%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%ae%bf%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Arjun-Mahendran-850x460.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%b5%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%ae%bf%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<div class="main-news-heading">
<h1 class="text-center "> சிங்கப்பூர் முகவரியில் அர்ஜூன மகேந்திரன் இல்லை </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">27 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:15 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%b5%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%a9-%e0%ae%86%e0%ae%b5%e0%ae%a3%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf-%e0%ae%b5%e0%ae%bf%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/shasi-weerawansa-660x250.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%b5%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%a9-%e0%ae%86%e0%ae%b5%e0%ae%a3%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf-%e0%ae%b5%e0%ae%bf%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> ஆவணங்களின்றி விமலின் மனைவிக்கு NIC விநியோகம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">27 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:48 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/126229/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Gotabaya-Rajapaksa-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/126229/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கோட்டாபயவிற்கு எதிராக சட்ட நடவடிக்கை: தடை நீடிப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">27 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 05:31 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b6%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9-%e0%ae%9a%e0%af%87%e0%ae%b5%e0%af%88%e0%ae%af%e0%ae%bf-3/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/SriLankan-Airlines-03.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b6%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9-%e0%ae%9a%e0%af%87%e0%ae%b5%e0%af%88%e0%ae%af%e0%ae%bf-3/">
<div class="main-news-heading">
<h1 class="text-center "> விமான போக்குவரத்து தாமதம் குறித்து அறிக்கை </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">27 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:07 AM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%95-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Palitha-Range-Bandara-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%95-%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa-2/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பிரதமருக்கு எதிராக நம்பிக்கையில்லாப் பிரேரணை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">26 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:46 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%b1%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%95%e0%ae%be%e0%ae%b0%e0%ae%a3%e0%ae%ae%e0%ae%be%e0%ae%95-3-%e0%ae%87%e0%ae%b2%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%ae%e0%af%8d-%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Drought-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%b1%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%95%e0%ae%be%e0%ae%b0%e0%ae%a3%e0%ae%ae%e0%ae%be%e0%ae%95-3-%e0%ae%87%e0%ae%b2%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%ae%e0%af%8d-%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> வறட்சி காரணமாக 3 இலட்சம் மக்கள் பாதிப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">26 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 03:49 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/breaking-news-%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%b5%e0%af%88-%e0%ae%ae%e0%ae%b1%e0%af%81%e0%ae%9a%e0%af%80%e0%ae%b0%e0%ae%ae%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Presidential-Secretariat-03.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/breaking-news-%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%b5%e0%af%88-%e0%ae%ae%e0%ae%b1%e0%af%81%e0%ae%9a%e0%af%80%e0%ae%b0%e0%ae%ae%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<div class="main-news-heading">
<h1 class="text-center "> அமைச்சரவை மாற்றம் ( விபரம் இணைப்பு) </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">25 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 11:34 AM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%b5%e0%af%88-%e0%ae%ae%e0%ae%b1%e0%af%81%e0%ae%9a%e0%af%80%e0%ae%b0%e0%ae%ae%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%87/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Parliament-2-1.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%b5%e0%af%88-%e0%ae%ae%e0%ae%b1%e0%af%81%e0%ae%9a%e0%af%80%e0%ae%b0%e0%ae%ae%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%87/">
<div class="sub-1-news-heading">
<h2 class="text-center"> இன்று அமைச்சரவை மாற்றம்? </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">25 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:35 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%8a%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%82%e0%ae%b1%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%af%86%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%aa-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Zeid-Raád-Al-Hussein-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%8a%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%82%e0%ae%b1%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%af%86%e0%ae%af%e0%ae%b1%e0%af%8d%e0%ae%aa-2/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பொறுப்புக்கூறல் செயற்பாட்டில் இலங்கை தாமதம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">24 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:21 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%af%88-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%af%e0%ae%ae%e0%ae%be%e0%ae%95-%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%b5%e0%af%88/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Mahinda-Amaraweera-850x460-1.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%af%88-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%af%e0%ae%ae%e0%ae%be%e0%ae%95-%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%b5%e0%af%88/">
<div class="main-news-heading">
<h1 class="text-center "> நாளை கட்டாயமாக அமைச்சரவையில் மாற்றம் இடம்பெறும் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">24 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:43 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%82%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b2%e0%af%8b%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9a%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%aa-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Kasun-Palisena-and-Arjun-Aloysius-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%82%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b2%e0%af%8b%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9a%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%aa-2/">
<div class="sub-1-news-heading">
<h2 class="text-center"> அலோசியஸ், கசுன் சிறைச்சாலை வைத்தியசாலையில் அனுமதி </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">24 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:51 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%af%87%e0%ae%b1%e0%af%81-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%95%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/arrest-660x250-1.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%af%87%e0%ae%b1%e0%af%81-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%95%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பல்வேறு குற்றங்களுடன் தொடர்புடைய 2564 பேர் கைது </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">24 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:23 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b5%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%af%8d-%e0%ae%95%e0%ae%be%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%8d-%e0%ae%b5%e0%ae%b4%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2%e0%ae%bf%e0%ae%b0%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Gotabaya-Rajapaksa-850x460.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b5%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%af%8d-%e0%ae%95%e0%ae%be%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%8d-%e0%ae%b5%e0%ae%b4%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2%e0%ae%bf%e0%ae%b0%e0%af%81/">
<div class="main-news-heading">
<h1 class="text-center "> அவன்ற்கார்ட்  வழக்கு: கோட்டாபய ​மேன்முறையீடு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">23 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 10:26 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-sports">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%9a%e0%ae%bf%e0%ae%af-%e0%ae%92%e0%ae%b2%e0%ae%bf%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b4%e0%af%81-%e0%ae%a4%e0%ae%b2%e0%af%88/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/suresh-subramaniam-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%9a%e0%ae%bf%e0%ae%af-%e0%ae%92%e0%ae%b2%e0%ae%bf%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b4%e0%af%81-%e0%ae%a4%e0%ae%b2%e0%af%88/">
<div class="sub-1-news-heading">
<h2 class="text-center"> புதிய தேசிய ஒலிம்பிக் தலைவர் தெரிவு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">23 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:41 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-business">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%87%e0%ae%b1%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae%e0%ae%a4%e0%ae%bf-%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%af%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-6/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/potatoes-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%87%e0%ae%b1%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae%e0%ae%a4%e0%ae%bf-%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%af%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-6/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உருளைக்கிழங்கிற்கு விசேட வர்த்தக வரி அதிகரிப்பு  </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">23 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:03 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%8a%e0%ae%b2%e0%ae%bf%e0%ae%b8%e0%ae%be%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%b0%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%ae%b0-%e0%ae%a4%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/shooting-850x460.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%8a%e0%ae%b2%e0%ae%bf%e0%ae%b8%e0%ae%be%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%b0%e0%ae%b8%e0%af%8d%e0%ae%aa%e0%ae%b0-%e0%ae%a4%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<div class="main-news-heading">
<h1 class="text-center "> பாதாள உலகக் கோஷ்டித் தலைவர் தடல்லகே மஞ்சு கொலை </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">23 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:08 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/124869/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/bus-fire-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/124869/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கஹகொல்ல பஸ் கைக்குண்டு வெடிப்பு:இராணுவவீரர் காரணம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 08:50 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/124758/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/udhayanga-weerathunga-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/124758/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உதயங்க வீரதுங்கவைத் தேடும் துபாய் பொலிஸார் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:48 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%b5%e0%ae%a9%e0%af%8d%e0%ae%9a-%e0%ae%ae%e0%af%80%e0%ae%a4%e0%af%81-%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Wimal-Weerawansa-850x460.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%b0%e0%ae%b5%e0%ae%a9%e0%af%8d%e0%ae%9a-%e0%ae%ae%e0%af%80%e0%ae%a4%e0%af%81-%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b5/">
<div class="main-news-heading">
<h1 class="text-center "> விமல் மீது ரில்வின் வழக்கு: விசாரணை ஒத்திவைப்பு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Feb, 2018  <abbr class="w-400 text-gray text-upper">| 06:35 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%95%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/protest-filephoto-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%95%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> வட்டுவாகல் மக்கள் வீதி மறியல் போராட்டம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 01:35 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b0%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%b5-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/examination-department2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b0%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%b5-2/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உயர்தரப்பரீட்சை: விண்ணப்பங்கள் ஏற்கும் இறுதி நாள் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">22 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:27 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/saitm-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%95%e0%af%8a%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%ae%be%e0%ae%b5%e0%ae%b2-%e0%ae%aa%e0%ae%be%e0%ae%a4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/SAITM-03.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/saitm-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%95%e0%af%8a%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%ae%be%e0%ae%b5%e0%ae%b2-%e0%ae%aa%e0%ae%be%e0%ae%a4/">
<div class="main-news-heading">
<h1 class="text-center "> SAITMமாணவர்கள் கொத்தலாவல பல்கலையில் இணைக்கப்படுவர் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">21 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 10:26 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%8a%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5%e0%ae%b1%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-9-%e0%ae%b5%e0%ae%af%e0%ae%a4%e0%af%81-%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Child-Abuse-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%8a%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5%e0%ae%b1%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-9-%e0%ae%b5%e0%ae%af%e0%ae%a4%e0%af%81-%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> மாணவி துஷ்பிரயோகம்: அதிபருக்கு 10 வருட கடூழிய சிறை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">21 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:11 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%b9%e0%ae%95%e0%af%8a%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b8%e0%af%8d%e0%ae%b8%e0%af%8a%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%b2%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Bandarawela-Bus-Fire-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%b9%e0%ae%95%e0%af%8a%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b8%e0%af%8d%e0%ae%b8%e0%af%8a%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%b2%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கஹகொல்லயில் பஸ்ஸில் தீ: 19 பேர் காயம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">21 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 08:51 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9c%e0%af%86%e0%ae%a9%e0%ae%bf%e0%ae%b5%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/UNHRC-850x460-n.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9c%e0%af%86%e0%ae%a9%e0%ae%bf%e0%ae%b5%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf-2/">
<div class="main-news-heading">
<h1 class="text-center "> ஜெனிவாவிற்கான புதிய நிரந்தர வதிவிடப் பிரதிநிதி </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">20 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 08:51 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d-%e0%ae%a4%e0%ae%b0-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%86%e0%ae%9a%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/tablet-660x250.jpg" />
</a>
 <a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d-%e0%ae%a4%e0%ae%b0-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%86%e0%ae%9a%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உயர் தர மாணவர்களுக்கு Tab வழங்கல் இடைநிறுத்தம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">20 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 03:51 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%86%e0%ae%a3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%b4%e0%af%81%e0%ae%b5%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%95%e0%ae%b3/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Parliament-2-1.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%86%e0%ae%a3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%b4%e0%af%81%e0%ae%b5%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%95%e0%ae%b3/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பாராளுமன்றம் நாளை வரை ஒத்திவைப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">20 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 02:06 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b5%e0%ae%95%e0%ae%be%e0%ae%b0-%e0%ae%86%e0%ae%a3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%b4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Parliament-1-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b5%e0%ae%95%e0%ae%be%e0%ae%b0-%e0%ae%86%e0%ae%a3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%b4/">
<div class="main-news-heading">
<h1 class="text-center "> ஆணைக்குழுவின் அறிக்கை மீதான விவாதம் இன்று </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">20 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:59 AM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%87%e0%ae%b0%e0%ae%be-%e0%ae%9a%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%a9%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b3%e0%af%8d-%e0%ae%9c/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/sampanthan2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%87%e0%ae%b0%e0%ae%be-%e0%ae%9a%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%a9%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b3%e0%af%8d-%e0%ae%9c/">
<div class="sub-1-news-heading">
<h2 class="text-center"> இரா.சம்பந்தன் முன்னாள் ஜனாதிபதிக்கு எச்சரிக்கை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">19 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 08:27 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%b5%e0%af%88-%e0%ae%8f%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%8e%e0%ae%ae%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/SB-Dissanayake-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%b5%e0%af%88-%e0%ae%8f%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%8e%e0%ae%ae%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> எம்மாலும் அரசாங்கமொன்றை உருவாக்க முடியும் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">19 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 03:32 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Parliament-Sri-Lanka-850-x-460.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4/">
<div class="main-news-heading">
<h1 class="text-center "> அரசியல் நெருக்கடி - பாராளுமன்றில் இன்று விவாதம் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">19 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 10:37 AM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%90%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af-%e0%ae%ae%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%9a%e0%af%81%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%95-8/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/pm-and-president-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%90%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af-%e0%ae%ae%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%9a%e0%af%81%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%95-8/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பா. உறுப்பினர்கள் ஜனாதிபதியுடன் கலந்துரையாடல் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">18 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:17 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%ae%aa%e0%ae%be%e0%ae%a8%e0%ae%be%e0%ae%af%e0%ae%95%e0%ae%b0/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Maithripala-Ranil-Karu-660x250-PX.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%ae%aa%e0%ae%be%e0%ae%a8%e0%ae%be%e0%ae%af%e0%ae%95%e0%ae%b0/">
<div class="sub-1-news-heading">
<h2 class="text-center"> ரணில், கரு ஜனாதிபதி உத்தியோகப்பூர்வ இல்லத்திற்கு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">18 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:35 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%86%e0%ae%a9%e0%ae%ae%e0%ae%9f%e0%af%81%e0%ae%b5-%e0%ae%a4%e0%af%8a%e0%ae%95%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Palitha-Range-Bandara-03.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%86%e0%ae%a9%e0%ae%ae%e0%ae%9f%e0%af%81%e0%ae%b5-%e0%ae%a4%e0%af%8a%e0%ae%95%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%ae%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa/">
<div class="main-news-heading">
<h1 class="text-center "> பாலித்த ரங்கே பண்டார இராஜினாமா </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">18 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 03:37 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%86%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%ae%b5%e0%ae%b0%e0%ae%ae%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/CV-Wigneshwaran-660x250-1.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%86%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%ae%b5%e0%ae%b0%e0%ae%ae%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> தெற்கு நிலவரம் தொடர்பில் வடக்கு முதல்வர் கருத்து </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">17 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:10 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/M.A.Sumanthiran-660x250-1.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85/">
<div class="sub-1-news-heading">
<h2 class="text-center"> இலங்கை அரசாங்கத்திற்கு அழுத்தம் கொடுக்க வேண்டும் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">17 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:20 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%89%e0%ae%b0%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Ranil-Wickremesinghe-850x460.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%89%e0%ae%b0%e0%af%81/">
<div class="main-news-heading">
<h1 class="text-center "> அரசியலமைப்பிற்கு அமைய செயற்படுவேன்: பிரதமர் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">16 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:16 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/shooting-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf/">
<div class="sub-1-news-heading">
<h2 class="text-center"> புதுக்கடை நீதிமன்ற கட்டிடமருகில் துப்பாக்கிச்சூடு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">16 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:44 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b2%e0%ae%a9%e0%ae%be%e0%ae%af%e0%af%8d%e0%ae%b5%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Arjun-Mahendran-660x250.jpg" />
</a>

<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b2%e0%ae%a9%e0%ae%be%e0%ae%af%e0%af%8d%e0%ae%b5%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%bf/">
<div class="sub-1-news-heading">
<h2 class="text-center"> வாக்குமூலம் வழங்குக:அர்ஜூன் மகேந்திரனுக்கு உத்தரவு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">16 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:15 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%92%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%a3%e0%af%88%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af-2/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Maithripala-Sirisena-Mahinda-Rajapaksa-3.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%92%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%a3%e0%af%88%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af-2/">
<div class="main-news-heading">
<h1 class="text-center "> ஒன்றிணைந்த எதிர்கட்சியினர் ஜனாதிபதியை சந்தித்தனர் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">16 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 01:02 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%9f-%e0%ae%87%e0%ae%9f%e0%ae%bf%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Grandpass-death-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%9f-%e0%ae%87%e0%ae%9f%e0%ae%bf%e0%ae%aa/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உயிரிழந்தோரின் குடும்பங்கள் சொல்லொண்ணாத் துயரில்.. </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">15 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 08:07 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%af%86%e0%ae%b2%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%af%88-%e0%ae%9a%e0%ae%bf%e0%ae%b1%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf-4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Welikada-prison-riot-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%af%86%e0%ae%b2%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%af%88-%e0%ae%9a%e0%ae%bf%e0%ae%b1%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf-4/">
<div class="sub-1-news-heading">
<h2 class="text-center"> வெலிக்கடை சிறைக்கலவரம்: மனு பரிசீலிக்கப்படவுள்ளது </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">15 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 05:22 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-world">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95-%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Jacob-Zuma-3.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95-%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf/">
<div class="main-news-heading">
<h1 class="text-center "> தென்னாபிரிக்க ஜனாதிபதி பதவி விலகினார் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">15 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:27 AM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%86%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%95/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/M.A.Sumanthiran-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%86%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%95/">
<div class="sub-1-news-heading">
<h2 class="text-center"> ஆட்சியில் அங்கத்துவம்: கோரிக்கை பரிசீலிக்கப்படும் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:39 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/122163/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Susil-Premajayantha-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/122163/">
<div class="sub-1-news-heading">
<h2 class="text-center"> சுதந்திரக்கட்சியினர் ஜனாதிபதியுடன் சந்திப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:15 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b8%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b4%e0%af%88%e0%ae%af-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Grandpass-Buliding-collaps-3.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b8%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b4%e0%af%88%e0%ae%af-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f/">
<div class="main-news-heading">
<h1 class="text-center "> கிராண்ட்பாஸில் கட்டிடம் இடிந்து வீழ்ந்தது </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:06 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a8%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Sajith-Premadasa-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a8%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%af%81/">
<div class="sub-1-news-heading">
<h2 class="text-center"> நல்லாட்சி அரசாங்கத்தை முன்னெடுத்து செல்ல குழு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">14 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:08 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/121711/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/TNA-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/121711/">
<div class="sub-1-news-heading">
<h2 class="text-center"> ஐ.தே.க வுடன் இணைந்து அரசாங்கம்: த.தே.கூ மறுப்பு </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">13 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:00 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/121681/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Kalmunai-MC-850x460.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/121681/">
<div class="main-news-heading">
<h1 class="text-center "> SLMCஇன் ஆதரவு தேவையில்லை: சுயேட்சைக்குழு அறிவிப்பு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">13 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:38 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%95%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%9f%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%b0/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/pm-president-1.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%95%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%9f%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%b0/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பிரதமர் பதவியைக் கைவிடுவாரா ரணில்? </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">13 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 01:37 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%ae%a9%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%ae%e0%af%8a%e0%ae%a9%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/president02-1.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%ae%a9%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%ae%e0%af%8a%e0%ae%a9%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> ஜனாதிபதி பிரதமரிடம் வேண்டுகோள் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">13 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:24 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0-4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Maithri-and-Ranil03.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0-4/">
<div class="main-news-heading">
<h1 class="text-center "> ஜனாதிபதி, பிரதமருக்கிடையிலான கலந்துரையாடல் நிறைவு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">12 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:39 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9a%e0%af%87%e0%ae%9f-%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%b5%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/president02.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9a%e0%af%87%e0%ae%9f-%e0%ae%85%e0%ae%b1%e0%ae%bf%e0%ae%b5%e0%ae%bf/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பிரதமருடன் எந்த உடன்பாடும் இல்லை - ஜனாதிபதி </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">12 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 05:59 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%88/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Mahinda-Rajapaksa-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%88/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பொதுத் தேர்தலை நடாத்துமாறு மஹிந்த வலியுறுத்தல் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">12 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:15 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b3%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%9a%e0%af%8d-%e0%ae%9a%e0%af%86/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Gota-3.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b3%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%9a%e0%af%8d-%e0%ae%9a%e0%af%86/">
<div class="main-news-heading">
<h1 class="text-center "> நாடு திரும்பினார் கோட்டா </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">12 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 11:58 AM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b6%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%be-%e0%ae%aa%e0%af%8a%e0%ae%a4%e0%af%81%e0%ae%9c%e0%ae%a9-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%ae%ae%e0%af%81%e0%ae%a9/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Election-North-East-Final-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b6%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%be-%e0%ae%aa%e0%af%8a%e0%ae%a4%e0%af%81%e0%ae%9c%e0%ae%a9-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%ae%ae%e0%af%81%e0%ae%a9/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உள்ளூராட்சி மன்றத் தேர்தல் (முழுமையான விபரங்கள்) </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">11 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 08:52 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%9f%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%ae%bf%e0%ae%b2-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b2-%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/Maithripala-Sirisena-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%9f%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%ae%bf%e0%ae%b2-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b2-%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> அடுத்த சில நாட்களில் முக்கிய மாற்றங்கள் இடம்பெறும் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">11 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 05:52 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%af%8c%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%a9-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%95%e0%ae%be/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/SLPP3.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%b5%e0%af%8c%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%a9-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%95%e0%ae%be/">
<div class="main-news-heading">
<h1 class="text-center "> வௌியான முடிவுகளின் படி பொதுஜன பெரமுன முன்னிலையில் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">11 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 08:50 AM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%b5%e0%af%8c%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%9f/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/elect-mahinda_deshapriya.jpg660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%b5%e0%af%8c%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%9f/">
<div class="sub-1-news-heading">
<h2 class="text-center"> தேர்தல் முடிவுகளை வௌியிடுவதில் தாமதம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">11 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 03:42 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%ae%be%e0%ae%b5%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%81/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/elect-gen-3.jpg660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%ae%be%e0%ae%b5%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%81/">
<div class="sub-1-news-heading">
<h2 class="text-center"> முதல் முடிவு வௌியாகியது </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">11 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 01:59 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%af%82%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d-31/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/elect-gen-2-850x460.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%af%82%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d-31/">
<div class="main-news-heading">
<h1 class="text-center "> 65 வீதத்திற்கும் அதிகமான வாக்குப்பதிவு  </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">10 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 04:14 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/2018-%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%af%82%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/elect-gen-1.jpg660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/2018-%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%af%82%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உள்ளூராட்சி மன்றத் தேர்தல்: வாக்களிப்பு ஆரம்பம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">10 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:18 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/120550/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/udhayanga-weerathunga-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/120550/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உதயங்க வீரதுங்கவை ஏன் கைது செய்ய முடியவில்லை?  </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">09 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:58 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9a%e0%af%81%e0%ae%ae%e0%ae%be%e0%ae%b0%e0%af%8d-%e0%ae%a8%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%a4%e0%af%81-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%bf/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/mullaitheevu-map-850x460.jpg.png" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9a%e0%af%81%e0%ae%ae%e0%ae%be%e0%ae%b0%e0%af%8d-%e0%ae%a8%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%a4%e0%af%81-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%bf/">
<div class="main-news-heading">
<h1 class="text-center "> 40 வருடங்களின் பின்னர் 2 பிரதேச சபைகளில் தேர்தல்  </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">09 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 07:56 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%82%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b2%e0%af%8b%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9a%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/AG-Palisena-Aloysius-2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%85%e0%ae%b0%e0%af%8d%e0%ae%9c%e0%af%82%e0%ae%a9%e0%af%8d-%e0%ae%85%e0%ae%b2%e0%af%8b%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b8%e0%af%8d-%e0%ae%95%e0%ae%9a%e0%af%81%e0%ae%a9%e0%af%8d-%e0%ae%aa/">
<div class="sub-1-news-heading">
<h2 class="text-center">  அலோசியஸ், கசுனுக்கு பிணை வழங்க கடும் ஆட்சேபனை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">09 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 03:48 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/11-%e0%ae%87%e0%ae%b3%e0%af%88%e0%ae%9e%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9a%e0%ae%be%e0%ae%b0/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/DKP-Dasanayake-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/11-%e0%ae%87%e0%ae%b3%e0%af%88%e0%ae%9e%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9a%e0%ae%be%e0%ae%b0/">
<div class="sub-1-news-heading">
<h2 class="text-center"> கமாண்டர் பிரசாத் ஹெட்டியாராச்சிக்கு பிடியாணை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">08 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:29 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/voting3.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa/">
<div class="main-news-heading">
<h1 class="text-center "> உள்ளூராட்சி தேர்தல் - நீங்கள் அறிய வேண்டியவை </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">08 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 02:21 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9a%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%a4%e0%af%87%e0%ae%9a-%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a3%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b3%e0%ae%b0%e0%af%8d-3/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/election-commission2.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%9a%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%a4%e0%af%87%e0%ae%9a-%e0%ae%95%e0%ae%a3%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a3%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b3%e0%ae%b0%e0%af%8d-3/">
<div class="sub-1-news-heading">
<h2 class="text-center"> சர்வதேச கண்காணிப்பாளர்கள் நாட்டிற்கு வருகை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">08 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 09:39 AM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%a4%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%ae%a3%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%a4-%e0%ae%85%e0%ae%b0/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/CV-Wigneshwaran-660x250.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%aa%e0%ae%a4%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%ae%a3%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%a4-%e0%ae%85%e0%ae%b0/">
<div class="sub-1-news-heading">
<h2 class="text-center"> அடிபணியாத அரசியல்வாதிகளை உருவாக்க வேண்டும் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">07 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:56 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%af%82%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d-26/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/02/election-commission3.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/02/%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%af%82%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d-26/">
<div class="main-news-heading">
<h1 class="text-center "> தேர்தல் பிரசார நடவடிக்கைகள் நள்ளிரவுடன் நிறைவு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">07 Feb, 2018 <abbr class="w-400 text-gray text-upper">| 06:54 AM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-7/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/Chandrika_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-7/">
<div class="sub-1-news-heading">
<h2 class="text-center"> நம்பிக்கையில்லாப் பிரேரணை தொடர்பில் சந்திரிக்கா </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 08:04 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%8d%e0%ae%95-8/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/easter_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%9c%e0%ae%a9%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%ae%bf-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%8d%e0%ae%95-8/">
<div class="sub-1-news-heading">
<h2 class="text-center"> உயிர்த்த ஞாயிறு வாழ்த்துச் செய்திகள் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 07:42 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-entertainment">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a4%e0%ae%9f%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%ae%e0%af%80%e0%ae%b1%e0%ae%bf-%e0%ae%a8%e0%ae%9f%e0%af%88%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9c%e0%af%81%e0%ae%99/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/junga_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a4%e0%ae%9f%e0%af%88%e0%ae%af%e0%af%88-%e0%ae%ae%e0%af%80%e0%ae%b1%e0%ae%bf-%e0%ae%a8%e0%ae%9f%e0%af%88%e0%ae%aa%e0%af%86%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9c%e0%af%81%e0%ae%99/">
<div class="main-news-heading">
<h1 class="text-center "> தடையை மீறி நடைபெறும் ஜுங்கா படப்பிடிப்பு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 06:46 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-world">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%b5%e0%ae%bf%e0%ae%9e%e0%af%8d%e0%ae%9e%e0%ae%be%e0%ae%a9%e0%ae%bf-%e0%ae%b8%e0%af%8d%e0%ae%9f%e0%af%80%e0%ae%aa%e0%ae%a9%e0%af%8d-%e0%ae%b9%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%99/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/Stephen-Hawking-funeral_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%b5%e0%ae%bf%e0%ae%9e%e0%af%8d%e0%ae%9e%e0%ae%be%e0%ae%a9%e0%ae%bf-%e0%ae%b8%e0%af%8d%e0%ae%9f%e0%af%80%e0%ae%aa%e0%ae%a9%e0%af%8d-%e0%ae%b9%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%99/">
<div class="sub-1-news-heading">
<h2 class="text-center"> விஞ்ஞானி ஸ்டீபன் ஹாக்கிங் இறுதிப் பயணம் சென்றார் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 05:56 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-world">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%aa%e0%af%82%e0%ae%ae%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%a8%e0%af%8b%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%b4%e0%af%81%e0%ae%a4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/sapce-burn-done_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%aa%e0%af%82%e0%ae%ae%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%a8%e0%af%8b%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%b4%e0%af%81%e0%ae%a4/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பூமியை நோக்கி வரும்  சீன விண்வௌி ஆய்வு நிலையம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 05:42 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-5/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/Peoples-power_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-5/">
<div class="main-news-heading">
<h1 class="text-center "> People Power மக்கள் கருத்துக்கணிப்பு </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 04:41 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/111111_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%9a%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0%e0%ae%a3-%e0%ae%a4%e0%ae%b0%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b0%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பரீட்சையில் மோசடிசெய்த மாணவர்கள் தொடர்பில் விசாரணை </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 04:20 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-business">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%ae%e0%af%87%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%ae%bf%e0%ae%b2-%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/drugs_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%ae%e0%af%87%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%ae%bf%e0%ae%b2-%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d/">
<div class="sub-1-news-heading">
<h2 class="text-center"> மேலும் சில மருந்துகளின் விலைகளை குறைக்க தீர்மானம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 04:09 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
<div class="col-md-5 fa-stack-w no-padding-right hidden-xs hidden-sm">
<div class="main-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-4/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/04/Bandula_850x460_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/04/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87-4/">
<div class="main-news-heading">
<h1 class="text-center "> நம்பிக்கையில்லாப் பிரேரணை நிச்சயம் வெற்றிபெறும் </h1>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">01 Apr, 2018 <abbr class="w-400 text-gray text-upper">| 03:49 PM </abbr>
</p>
</div>
</div>
</div>
<div class="col-md-4 fb-stack-w no-padding-right hidden-xs hidden-sm">
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87%e0%ae%b0/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/protest-1600x600_650x250_acf_cropped.jpg" />
</a>
<div class="news-type-lable hidden-lg hidden-md" style="left:auto; right:0;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<div class="news-type-lable visible-lg visible-md" style="right:auto;">
<div class="catogery-lable text-upper cat-lable-sports bg-red">
<h2 class="no-margin text-white w-700"><i class="fa fa-play"></i></h2>
</div>
</div>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%8e%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%be%e0%ae%a9-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%af%87%e0%ae%b0/">
<div class="sub-1-news-heading">
<h2 class="text-center"> பிரதமருக்கு எதிரான பேரணி மாவனெல்லயை சென்றடைந்தது </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">31 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 09:34 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
<div class="sub-1-news-block cat-bar-local">
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a4%e0%af%8a%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%be-%e0%ae%a8%e0%af%8b%e0%ae%af%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%a9/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/uploads/2018/03/SAARC-850_650x250_acf_cropped.jpg" />
</a>
<a href="https://www.newsfirst.lk/tamil/2018/03/%e0%ae%a4%e0%af%8a%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%be-%e0%ae%a8%e0%af%8b%e0%ae%af%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%a9/">
<div class="sub-1-news-heading">
<h2 class="text-center"> தொற்றாநோய்கள் தொடர்பான சார்க் மாநாடு ஆரம்பம் </h2>
</div>
</a>
<div class="news-set-date emp-date-bar-main">
<p class="text-center">31 Mar, 2018 <abbr class="w-400 text-gray text-upper">| 09:12 PM </abbr>
</p>
</div>
<div class="col-xs-12 thumb-para"><p class="text-center"></p></div>
</div>
</div>
</div>


<div class="col-md-3 fc-stack-w hidden-xs hidden-sm">

<div class="col-xs-12 no-padding top-social-block hidden-md">
<div class="btn-group btn-group-justified" role="group" aria-label="...">
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="https://www.facebook.com/NewsfirstSL"><i class="text-center text-white fa fa-facebook top-fa-facebook top-social-ns fb-bg-color" style="width: 100%;"></i></a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="https://www.youtube.com/user/NewsFirstSrilanka"><i class="text-center text-white fa fa-youtube top-fa-youtube top-social-ns youtube-bg-color" style="width: 100%;"></i></a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="https://twitter.com/NewsfirstSL"><i class="text-center text-white fa fa-twitter top-fa-twitter top-social-ns twitter-bg-color" style="width: 100%;"></i></a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="https://www.instagram.com/newsfirst.lk/"><i class="text-center text-white fa fa-twitter top-fa-twitter fa-instagram top-fa-rss top-social-ns insta-bg-color" style="width: 100%;"></i></a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="https://www.newsfirst.lk/tamil/feed/"><i class="text-center text-white fa fa-twitter fa-rss rss-bg-color top-fa-google-plus top-social-ns " style="width: 100%;"></i></a>
</div>
</div>
</div>
<div class="clearfix"></div>


<div class="claerfix"></div>
<div class="col-xs-12 no-padding set-shadow" style="margin-bottom: 15px;">
<a href="https://www.facebook.com/news1stoutreach" target="_blank">
<img class="img-responsive " src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/News1st_banner-outreach-full.jpg" />
</a>
</div>
<div class="claerfix"></div>
<div class="col-xs-12 no-padding set-shadow" style="margin-bottom: 15px;">
<a href="https://www.youtube.com/watch?v=_Bc4dqxMwsk&t=18s" target="_blank">
<img class="img-responsive " src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/News1st_banner-minnal.jpg" />
</a>
</div>
<div class="claerfix"></div>
<div class="col-xs-12 no-padding set-shadow" style="margin-bottom: 15px;">
<a href="https://www.youtube.com/watch?v=RWa3btQUyV8" target="_blank">
<img class="img-responsive " src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/News1st_banner-ethiroli.jpg" />
</a>
</div>

<div class="claerfix"></div>
<div class="col-xs-12 no-padding set-shadow" style="margin-bottom: 15px;">
<img class="img-responsive " src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/sms-alert.jpg" />
</div>

<div class="claerfix"></div>
<div class="col-xs-12 no-padding set-shadow" style="margin-bottom: 15px;">
<a href="https://www.newsfirst.lk/tamil/programs/news1stprimetimebulletin">
<img class="img-responsive " src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/News1st_banner-news-bulletin.jpg" />
</a>
</div>

<div class="claerfix"></div>
</div>
</div>

<div class="col-xs-12 hidden-sm hidden-xs bg-white">
<div class="footer-set" style="padding:20px;">
<div class="col-md-12 gap-top gap-bottom get-footer-contend-ht">
<div class="btn-group btn-group-justified" role="group" aria-label="...">
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="http://sirasatv.lk/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/brands-logo/sirasa-tv.jpg" alt="">
</a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="http://shakthitv.lk/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/brands-logo/shakthi-tv.jpg" alt="">
</a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="http://tv1.lk/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/brands-logo/tv-1.jpg" alt="">
</a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="http://sirasa.com/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/brands-logo/sirasa-fm.jpg" alt="">
</a>
</div>
<div class="btn-group" role="group">
<a type="button">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/Maharaja Logo.png" alt="">
</a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="http://yfm.lk/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/brands-logo/y-fm.jpg" alt="">
</a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="http://shakthifm.com/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/brands-logo/shakthi-fm.jpg" alt="">
</a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="https://legends966.com/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/brands-logo/legends-fm.jpg" alt="">
</a>
</div>
<div class="btn-group" role="group">
<a type="button" class=" " target="_blank" href="http://www.yesfmonline.com/">
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/brands-logo/yes-fm.jpg" alt="">
</a>
</div>
</div>
<br>
<p class="text-gray text-center p-table w-300">
News 1st,
MTV Channel (Pvt) Ltd,
MBC Networks (Pvt) Ltd,
45/3, Braybrooke Street, Colombo-02.
</p>
<p class="text-gray text-center p-table w-300">
T.P : +94 114 792 700,
Fax : +94 114 792 733
</p>
<a href="/cdn-cgi/l/email-protection#ec8f8382988d8f98ac82899b9f8a859e9f98c28087" target="_top" class="text-center">
<p class="text-gray p-table w-300"><span class="__cf_email__" data-cfemail="adcec2c3d9ccced9edc3c8dadecbc4dfded983c1c6">[email&#160;protected]</span></p>
</a>
</div>
<div class="col-xs-6 no-padding"><p class="text-gray text-left p-table w-300">
<a href="https://www.newsfirst.lk/terms-of-use" target="_blank" class="text-gray w-300">Terms of Use</a> |
<a href="https://www.newsfirst.lk/tamil/news-archive" class="text-gray w-300">News Archive</a> |
<a href="https://www.newsfirst.lk/tamil/feed/" class="text-gray w-300">RSS</a>
</p></div>
<div class="col-xs-6 no-padding"><p class="text-gray text-right p-table w-300">Copyright © 2018 MTV Channel (Pvt) Ltd | <a href="https://www.3cs.lk/web-design-sri-lanka/" target="_blank" class="text-gray w-300">Web Design by 3CS</a></p></div>
</div>
</div>

<div class="col-xs-12 no-padding hidden-lg hidden-md">
<div class="footer-set" style=" padding:24px; padding-bottom: 55px;">
<div class="text-center">
<ul class="pagination">
<li><a href="/sinhala" class="text-foxblue text-center" data-original-title="" title=""><p class="text-gray">සිංහල</p></a></li>
<li><a href="/" class="text-foxblue text-center" data-original-title="" title=""><p class="text-gray">English</p></a></li>
</ul>
</div>

<p class="text-foxblue text-center w-300">T.P : +94 114 792 700</p>
<p class="text-foxblue text-center w-300">Fax : +94 114 792 733</p>
<a href="/cdn-cgi/l/email-protection#40232f2e34212334002e25373326293233346e2c2b" target="_top" class="text-center"><p class="text-foxblue w-300"><span class="__cf_email__" data-cfemail="781b17160c191b0c38161d0f0b1e110a0b0c561413">[email&#160;protected]</span></p></a>
<ul class="social-icons social-center">
<li><a target="_blank" href="https://www.facebook.com/NewsfirstSL"><i class="fa fa-facebook fb-bg-color round-social-icon"></i></a></li>
<li><a target="_blank" href="https://www.youtube.com/user/NewsFirstSrilanka"><i class="fa fa-youtube youtube-bg-color round-social-icon"></i></a></li>
<li><a target="_blank" href="https://twitter.com/NewsfirstSL"><i class="fa fa-twitter twitter-bg-color round-social-icon"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/newsfirst.lk/"><i class="fa fa-twitter fa-instagram insta-bg-color round-social-icon"></i></a></li>
<li><a target="_blank" href="https://www.newsfirst.lk/tamil/feed/"><i class="fa fa-twitter fa-rss rss-bg-color round-social-icon"></i></a></li>
</ul>
<br>
<div><p class="text-foxblue text-center  w-300 ">Copyright © 2018 MTV Channel (Pvt) Ltd <br>
<img class="img-responsive" src="https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/images/maharaja_logo_mobile.png" />
<a href="https://www.newsfirst.lk/tamil/terms-of-use" class="text-foxblue w-300">Terms of Use | </a>
<a href="https://www.newsfirst.lk/tamil/news-archive" class="text-foxblue w-300">News Archive | </a>
<a href="https://www.newsfirst.lk/tamil/feed/" class="text-foxblue w-300">RSS</a> <br> <br>

<a href="https://www.3cs.lk/" target="_blank" class="text-foxblue w-300">Web Design by 3CS</a></p>
</div>
</div>
</div>


<div id="livetv" class="modal fade">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<div class="embed-responsive embed-responsive-4by3">
<iframe class="embed-responsive-item" src="https://www.youtube.com/embed/85Jfw1IfDqk"></iframe>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.newsfirst.lk/tamil/wp-content/themes/nfst3cs/assets/dist/js/all-script.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.newsfirst.lk/tamil/wp-content/plugins/nfst-weather/js/jquery.simpleWeather.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lang_settings = {"lang":"eng","url":"https:\/\/www.newsfirst.lk\/tamil\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsfirst.lk/tamil/wp-content/plugins/nfst-lang-redirect/js/user-tracker.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var weather_settings = {"tempUnit":"c","defaultLocation":"Colombo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsfirst.lk/tamil/wp-content/plugins/nfst-weather/js/nfst-weather-main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript' src='https://www.newsfirst.lk/tamil/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>
